
<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr" itemscope="itemscope" itemtype="https://schema.org/Article"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr" itemscope="itemscope" itemtype="https://schema.org/Article"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="fr" itemscope="itemscope" itemtype="https://schema.org/Article"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr" itemscope="itemscope" itemtype="https://schema.org/Article">
<!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0bdfe5da7a","applicationID":"215283436","transactionName":"YVdVY0sEWBJWVRVbWFgdemF6SnMXUlgEX1JYRnRYVxFEDltaBEAYcldDVlAJ","queueTime":1,"applicationTime":117,"agent":"","atts":""}</script><script type="text/javascript">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</script>
<meta http-equiv="Cache-Control" content="no-cache">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title itemprop="headline">Les courses, la vitesse et l’adr&#233;naline comme mode de vie&#160; | infodimanche.com</title>
<meta name="Description" content="Des moments d’intensit&#233; &#224; pr&#232;s de 400 km/h, la p&#233;dale au plancher et une tonne d’adr&#233;naline…C’est dans l’univers d&#233;jant&#233; des courses d’acc&#233;l&#233;ration" />
<meta name="Keywords" content="vitesse, Vitesse dans le sang, famille landry, Nick Landry, " />
<meta name="author" content="iClic (www.iclic.com)" />
<link rel="stylesheet" href="https://static.neomedia.com/bundles/css/public-v2?v=20221101" />
<link rel="stylesheet" href="https://static.neomedia.com/assets/jquery-ui-css" />
<script type="text/javascript" src="https://static.neomedia.com/bundles/js/jquery-v2"></script>
<script type="text/javascript" src="https://static.neomedia.com/assets/jquery-ui-js"></script>

<link rel="shortcut icon" sizes="16x16 24x24 32x32 48x48 64x64" href="/upload/www.infodimanche.com/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/assets/css/global-header.css?v=20221101" />
<link rel="stylesheet" type="text/css" href="/assets/css/global-footer.css?v=20221101" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/6.0.0-beta2/css/all.min.css" integrity="sha512-YWzhKL2whUzgiheMoBFwW8CKV4qpHQAEuvilg9FAn5VJUDwKZZxkJNuGM4XkWuk94WCrrwslk8yWNGmY1EduTA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" href="https://unpkg.com/element-ui/lib/theme-chalk/index.css">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/upload/www.infodimanche.com/icons/favicon-152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/upload/www.infodimanche.com/icons/favicon-144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/upload/www.infodimanche.com/icons/favicon-120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/upload/www.infodimanche.com/icons/favicon-114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/upload/www.infodimanche.com/icons/favicon-72.png">
<link rel="apple-touch-icon-precomposed" href="/upload/www.infodimanche.com/icons/favicon-57.png">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;600&display=swap" rel="stylesheet">
<meta name="application-name" content="infodimanche.com">
<meta name="msapplication-TileImage" content="/upload/www.infodimanche.com/icons/favicon-144.png">
<meta name="msapplication-TileColor" content="#2A2A2A">
<link rel="stylesheet" type="text/css" href="https://unpkg.com/intro.js/minified/introjs.min.css" />
<script type="text/javascript" src="https://unpkg.com/intro.js/minified/intro.min.js"></script>
<link rel="stylesheet" href="https://static.neomedia.com/assets/css/print.min.css" media="print" />
<script>
        function resizeCatfish() {

            var width = $(document).width() - 20;
            console.log($(document).width());
            if ($(document).width() < 1079) {
                var height = width / ($('iframe[id*="catfish"]').first().width() / $('iframe[id*="catfish"]').first().height());

                $('iframe[id*="catfish"]').first().width(width);
                $('iframe[id*="catfish"]').first().height(height);
                $('iframe[id*="catfish"]').first().css("position", "absolute");

                $("#pub-catfish").width(width);
                $("#pub-catfish").height(height);

                //$('iframe[id*="catfish"]').first().contents().find(".img_ad").width(width);
                //$('iframe[id*="catfish"]').first().contents().find(".img_ad").height(height);

                $('iframe[id*="catfish"]').first().contents().find('img.img_ad').attr("width", width);
                $('iframe[id*="catfish"]').first().contents().find('img.img_ad').attr("height", height);
            }
        }

        $(document).ready(function () {
            $("#btnScrollToTop").click(function () {
                $("html, body").animate({ scrollTop: 50 }, "slow");
            });
            // gestion du bouton de fermeture du catfish
            $('#mdiv').click(function () {
                $('#catfish-container').hide();
            });

            var isDisplayed = false;
            var ticks = 0;
            var catfishManagement = setInterval(function () {

                var desktopCatfish = $('#mdiv').next();
                var mobileCatfish = $('#mdiv').next().next();

                var catfishOptiondefined = true;
                if (desktopCatfish.length > 0) {
                    var attribute = desktopCatfish.first().attr('data-options');
                    if (attribute === undefined) {
                        catfishOptiondefined = false;
                    }
                }
                if (mobileCatfish.length > 0) {
                    var attribute = mobileCatfish.first().attr('data-options');
                    if (attribute === undefined) {
                        catfishOptiondefined = false;
                    }
                }

                if (catfishOptiondefined == true) {
                    if (desktopCatfish.length > 0 && desktopCatfish.first().attr('data-options').indexOf('/catfish"}') !== -1 && desktopCatfish.first().css('display') !== 'none') {

                        setTimeout(function () {

                            if ($('iframe[id*="catfish"]').length > 0) {
                                resizeCatfish();
                                $('#catfish-container').show();
                                isDisplayed = true;
                            }
                        }, 1000);
                    } else if (mobileCatfish.length > 0 && mobileCatfish.first().attr('data-options').indexOf('/catfish"}') !== -1 && mobileCatfish.first().css('display') !== 'none') {

                        setTimeout(function () {

                            if ($('iframe[id*="catfish"]').length > 0) {
                                resizeCatfish();
                                $('#catfish-container').show();
                                isDisplayed = true;
                            }
                        }, 1000);
                    }
                }

                if (isDisplayed)
                    clearInterval(catfishManagement);
                if (ticks >= 15) {
                    $('#catfish-container').hide();
                    clearInterval(catfishManagement);
                }
                ticks++;
            }, 1000);
        });
    </script>
<script>
            // Ajuste les éléments dans l'entête selon les dimensions de l'écran
        function adaptHeader() {
            var windowWidth = window.innerWidth;
            if (windowWidth < 1100)
                $(".month-archive").css("display", "none");
            else
                $(".month-archive").css("display", "inline-block");

            if (windowWidth < 992)
                $('#actualites').attr('href', '#');
            else
                $('actualites').attr('href', '/actualites');

            if (windowWidth < 830)
                $(".left-head").css({ "max-width": "100%"});
            else
                $(".left-head").css({ "max-width": "50%"});

            if (windowWidth < 700)
                $(".weather").css("display", "none");
            else
                $(".weather").css("display", "flex");
        }
        window.addEventListener('load', adaptHeader);
        window.addEventListener('resize', adaptHeader);

        function GetAdAnalytic(event) {

            var containsAd = !event.isEmpty;
            //$('#creativeid').html(event.creativeId);

            if (containsAd) {
                //$($('#' + event.slot.getSlotElementId()).parent().find('.test')[0]).html("70");
                var adddiv = $('#' + event.slot.getSlotElementId());

                var addwrapper = $(adddiv.parent());

                if (addwrapper.hasClass("add2")) {
                    $.ajax({
                        type: "POST",
                        dataType: "json",
                        url: "/AdmanagerAnalytic/GetAddImpression",
                        data: { 'CreativeID': event.creativeId },
                        success: function (data) {
                            if (data > 10000) {
                                $(addwrapper.find('h2')[0]).append("<span style=\"float: right;\">" + data + " vues</span>");
                            }
                        }
                    });
                }
            }
        }

    </script>
<script type="text/javascript">
        var _config = {};
        _config.uid = 2;
        _config.searchCookie = 'SearchBar-2';
        _config.textSizeCookie = 'TextSize-2';
    </script>
<script>var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-438216-71"]),_gaq.push(["_setDomainName",".infodimanche.com"]),_gaq.push(["_trackPageview"]),function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src=("https:"==document.location.protocol?"https://ssl":"http://www")+".google-analytics.com/ga.js";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e)}();</script>
<script type="text/javascript">
        sas_tmstp = Math.round(Math.random() * 10000000000);
        sas_masterflag = 1;

        function SmartAdServer(sas_pageid, sas_formatid, sas_target) {
            if (sas_masterflag == 1) {
                sas_masterflag = 0;
                sas_master = 'M';
            } else {
                sas_master = 'S';
            };
            document.write('<scr' + 'ipt src="https://www5.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr' + 'ipt > ');
        }
    </script>
<script>

    function getWeatherForecast() {
        $.ajax({
            url: '/previsions/' + 2,
            type: 'GET',
            contentType: "application/json",
            success: function (result) {
                $('#temperature').text(result.report.main.temp.toFixed() + '°C');
                $('#temperature-vm').text(result.report.main.temp.toFixed() + '°C');
                $('#meteo-description').text(result.report.weather[0].description);
                if (new Date().getHours() > 5 && new Date().getHours() < 20) {
                    $('#temperature-icon').html(result.weatherIcons);
                    $('#temperature-icon-vm').html(result.weatherIcons);
                } else {
                $('#temperature-icon').html(result.weatherIcons);
            }
            },
            error: function (result) {
                $('#temperature').text(' ');
                $('#temperature-vm').text(' ');
                $('#temperature-icon').attr('hidden', true);
                $('#temperature-icon-vm').attr('hidden', true);
                $('#meteo-description').text(' ');
            }
        });
    }
    </script>
<script>


        $("#newspaper").ready(function () {
            $("#newspaper option[value='https://" + $("#siteUrl").val() + "']").prop("selected", "selected");
        });

        window.onscroll = function () {
            var path = window.location.pathname.split("/")[1];
            stickyNewsMenuBehavior();

            showBtnScroolToTop();

        };

        var navbar = document.getElementById("sub-navbar");

        function showBtnScroolToTop() {
            if (window.pageYOffset >= 485) {
                $("#btnScrollToTop").show();

            } else {
                $("#btnScrollToTop").hide();
            }
        }

    </script>
<script>
            function stickyNewsMenuBehavior() {
                if (window.innerWidth > 602) {
                    if (window.pageYOffset >= 200) {
                        $("#sub-navbar").addClass("show");
                        $("#sub-navbar").addClass("sticky");
                    }
                    else {
                        $("#sub-navbar").removeClass("show");
                        $("#sub-navbar").removeClass("sticky");
                    }
                }
            }

            window.onresize = function () {
                if (window.innerWidth > 602) {
                    $("#sub-navbar").removeClass("sticky");
                }
                else {
                    stickyNewsMenuBehavior();
                }
            }
        </script>
<script type="text/javascript">
            sas_pageid = '24488/202979'; // Page : InfoDimanche/homepage
            sas_formatid = 10546; // Format : background 1x1
            sas_target = ''; // Ciblage
            SmartAdServer(sas_pageid, sas_formatid, sas_target);
        </script>
<noscript>
            <a href="https://www5.smartadserver.com/call/pubjumpi/24488/202979/10546/S/[timestamp]/?" target="_blank">
                <img src="https://www5.smartadserver.com/call/pubi/24488/202979/10546/S/[timestamp]/?" alt="" />
            </a>
        </noscript>
<style type="text/css">
        .timerImg {
            width: 24px;
            top: -3px;
            position: relative;
        }

        #adplayer_iframeDiv {
            max-width: 520px;
            min-height: 360px;
            width: 100% !important;
            margin: 50px auto !important;
        }

        .jw-display-icon-container {
            pointer-events: none;
        }


        @media only screen and (max-width : 768px) {
            #adplayer_iframeDiv {
                max-width: 520px;
            }
        }

        @media (min-width: 768px) and (max-width: 979px) {
            #adplayer_iframeDiv {
                max-width: 470px;
            }
        }

        @media (max-width: 480px) {
            #adplayer_iframeDiv {
                max-width: 470px;
            }
        }

        blockquote {
            font-style: italic;
            font-family: Georgia, Times, "Times New Roman", serif;
            padding: 2px 0;
            border-style: solid;
            border-color: #ccc;
            border-width: 0px;
            padding-left: 20px;
            padding-right: 8px;
            border-left-width: 5px;
            margin-left: 40px;
        }

        #container-document *{
            font-family: Graphie !important;
        }

        #container-document > p {
            font-size: 16px;
        }

            #container-document > p > strong {
                font-size: 18px;
            }

        #container-document a,
        #container-document a * {
            color: #CE092C !important;
        }

        #container-document a:hover {
            text-decoration: underline;
        }

    </style>
<style>
            #container-document > p > strong {
                line-height: 19px;
                font-size: 18.5px;
            }

            #container-document > p {
                line-height: 26px;
                font-size: 16.5px;
            }

            .title {
                font-size: 34.5px;
            }

            .date {
                font-weight: 500;
            }

            .category-before:before {
                min-height: 24px;
                min-width: 24px;
                content: "";
                color: inherit;
                background-color: currentColor;
                border-radius: 50%;
                display: inline-block;
            }

            span .category-title {
                text-transform: uppercase !important;
            }
        </style>
<link rel="canonical" href="https://www.infodimanche.com/actualites/actualite/475905/les-courses-la-vitesse-et-ladrenaline-comme-mode-de-vie" />
<link rel="amphtml" href="https://www.infodimanche.com/actualites/actualite/475905/les-courses-la-vitesse-et-ladrenaline-comme-mode-de-vie/amp">
<link rel="stylesheet" type="text/css" href="/assets/css/royalslider.min.css" />
<link rel="stylesheet" type="text/css" href="/assets/css/evenement.min.css" />

<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.infodimanche.com/actualites/actualite/475905/les-courses-la-vitesse-et-ladrenaline-comme-mode-de-vie">
<meta name="twitter:title" content="Les courses, la vitesse et l’adr&#233;naline comme mode de vie&#160; | infodimanche.com">
<meta name="twitter:description" content="Des moments d’intensit&#233; &#224; pr&#232;s de 400 km/h, la p&#233;dale au plancher et une tonne d’adr&#233;naline…C’est dans l’univers d&#233;jant&#233; des courses d’acc&#233;l&#233;ration">

<meta property="og:type" content="article" />
<meta property="og:title" content="Les courses, la vitesse et l’adr&#233;naline comme mode de vie&#160; | infodimanche.com" />
<meta property="og:description" content="Des moments d’intensit&#233; &#224; pr&#232;s de 400 km/h, la p&#233;dale au plancher et une tonne d’adr&#233;naline…C’est dans l’univers d&#233;jant&#233; des courses d’acc&#233;l&#233;ration" />
<meta property="og:site_name" content="infodimanche.com" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:url" content="http://www.infodimanche.com/actualites/actualite/475905/les-courses-la-vitesse-et-ladrenaline-comme-mode-de-vie" />
<meta property="og:image" content="http://www.infodimanche.com/upload/www.infodimanche.com/evenements/2022/11/475905/nick-landry-vitesse-dans-le-sang-famille-landry-vitesse-133132614158192692.png" />
<link rel="image_src" href="https://www.infodimanche.com/upload/www.infodimanche.com/evenements/2022/11/475905/nick-landry-vitesse-dans-le-sang-famille-landry-vitesse-133132614158192692.png" />
<meta name="twitter:image" content="http://www.infodimanche.com/upload/www.infodimanche.com/evenements/2022/11/475905/nick-landry-vitesse-dans-le-sang-famille-landry-vitesse-133132614158192692.png" />
<meta itemprop="image" content="http://www.infodimanche.com/upload/www.infodimanche.com/evenements/2022/11/475905/nick-landry-vitesse-dans-le-sang-famille-landry-vitesse-133132614158192692.png" />
<meta property="og:image:width" content="1532" />
<meta property="og:image:height" content="861" />
<script type="text/javascript">
                var sbElementInterval = setInterval(function() { sbElementCheck() }, 50);

                function sbElementCheck() {
                    var targetedElement = document.getElementById('ingageunit');
                    if (targetedElement) {
                        clearInterval(sbElementInterval);
                        (function(d) {
                            var js, s = d.getElementsByTagName('script')[0];
                            js = d.createElement('script');
                            js.async = true;
                            js.onload = function(e) {
                                SbInGageWidget.init({
                                    partnerId: 5445,
                                    widgetId: 'infd002',
                                    cmsPath: '//cms.springboardplatform.com'
                                });
                            }
                            js.src = "//www.springboardplatform.com/storage/js/ingage/apingage.min.js";
                            s.parentNode.insertBefore(js, s);
                        })(window.document);
                    }
                }
            </script>
<script src="//rdc.m32.media/m32hb.min.js"></script>
<style>
.add2 iframe{
/*width:100%!important;*/
/*height:372px!important;*/
}

#sas_15693{
text-align: center;
}

.labelNomCommentaire{
    color:red!important;
    font-size:15px!important;
    font-weight:bold!important;
}
.textboxNomCommentaire{
    height: 50px!important;
    background-color: #f54242;
}
</style>
<link rel="stylesheet" type="text/css" href="/assets/css/infodimanche/infodimanche.css" />
</head>
<body>
<div id="fb-root"></div>
<script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=155790104434586";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<script>
        $(document).mouseup(function (e) {
            var container = $("#actualites").parent()

            // if the target of the click isn't the container nor a descendant of the container
            if (!container.is(e.target) && container.has(e.target).length === 0) {
                container.removeClass("sub-menu-open");
            }
            else {
                container.addClass("sub-menu-open");
            }
        });
    </script>
<style scoped>
        @media (hover: none) {
            #actualites {
                pointer-events: none;
            }

            .sub-menu-open #actualites {
                pointer-events: all;
            }
        }
    </style>
<header class="position-relative relative-header">
<div class="wrap-center">

<div class="d-flex flex-wrap profile-nav">
<div class="col-12 nopadAtAll">
<nav>
<ul id="menu">
<input id="siteUrl" name="siteUrl" type="hidden" value="www.infodimanche.com" /> <li class="logo-box">
<button class="navbar-toggler collapsed d-flex d-lg-none d-pt-none justify-content-around nomar d-lg-none position-absolute nopadAtAll" type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
<span class="navbar-close"></span>
</button>
<h3 class="hlogo">
<a href="/" title="infodimanche.com - Actualit&#233;s r&#233;gionales" class="logo-header">
<img id="hLogo" class="site-logo" src="/upload/www.infodimanche.com/logos/logo-header-001.png?v=2" alt="infodimanche.com - Actualit&#233;s r&#233;gionales" />
</a>
</h3>
</li>
<script>
        function changeActualityMonth(value) {
            var urlMonths = ('' + '/actualites#!' + value);
            var urlVoirToutes = ('' + '/actualites');
            var home = "/";
            if (value == "home") {
                window.location.href = home;
            } else if (value == "voirToutes") {
                window.location.href = urlVoirToutes;
            }else
            {
                window.location.href = urlMonths;
            }
        }
    $(function () {
        var loc = window.location.href;
        var month = window.location.href.split('!')[1];
        $("#optHome").removeAttr("selected");
        $('.selector > #optVoirToutes').removeAttr("selected");
        $(".selector > .month-option").removeAttr("selected");

        if (loc.split('/')[3] == '') {
            $("#optHome").attr("selected", "selected");
        } else if (loc.split('/')[3] === 'actualites') {
            $('.selector > #optVoirToutes').attr("selected", "selected");
        } else if (loc.split('!')[1] !== null) {
            if (month != undefined) {
                month = month.replaceAll("/", "-");
                $("#Monthoption-" + month).attr("selected", "selected");
            }
        }
    });
</script>
<li id="header-date-ID" class="noprint">
<strong>19 nov. 2022</strong>
</li>
<li id="weather-header" class="noprint">
<a href="/Meteo" class="HeaderMeteoIcon d-flex flex-wrap justify-content-center headerMeteo-VM">
<div class="d-flex">
 <div id="temperature-icon" class="temperature-icon"></div>
<div class=" align-self-end">
<p id="temperature" class="temperature"> </p>
</div>
</div>
</a>
</li>

<li id="neomedia-profil" class="noprint">
<a href="/connexion">
<img class="btn-profile" src="/assets/images/login-icon-ID.svg" alt="Image de connexion" />
</a>
</li>

<li id="header-user-separator" class="nav-item search-component d-block d-pt-none">
</li>
</ul>
</nav>
</div>
</div>
<div id="search-modal" class="search-modal">
<div class="search-modal-content">
<span title="Fermer" class="search-close">&#88;</span>
<form id="search-form" action="#">
<input type="hidden" id="repertoire" name="repertoire" value="" />
<input class="search-box" id="q" maxlength="50" name="q" placeholder="Rechercher" type="text" value="" />
<a class="nav-link search-input primary-font" href="#" title="Rechercher"><img id="btn-modal-search" class="search-img" src="/assets/images/icon-search-white.svg" alt="Rechercher" /></a>
</form>
<div class="search-underline"></div>
</div>
</div>
<div class="d-flex flex-wrap position-static deplacer-menu p-0" id="navdiv">
<div class="col-12 space-menu-logo position-static p-0">
<nav class="navbar navbar-expand-pt navbar-light position-static p-0">
<div class="collapse navbar-collapse" id="navbarNav">
<ul class="noprint navbar-nav mx-auto center-menu">
<li class="d-pt-none specialpad-ID">
<button id="navbarclosebtn" class="navbar-toggler  collapsed" type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
</button>
</li>
<li class="hide-mobile ml-3">
<div class="custom-btn btn-cat btn-menuMobile ">
<a class="btn-font" href="/nous-joindre-v2?anchor=scoop#nous-joindre-v2temoin-dun-scoop">Faites&nbsp;nous&nbsp;part&nbsp;d'une nouvelle/scoop</a>
</div>
</li>
<li class="hide-mobile ml-3 pt-2">
<div class="custom-btn btn-cat btn-menuMobile ">
<a class="btn-font" href="/nous-joindre-v2?anchor=placements-publicitaires#nous-joindre-v2placements-publicitaires"> Placement publicitaire</a>
</div>
</li>
<li class="hide-mobile ml-3 pt-2">
<div class="custom-btn btn-cat btn-menuMobile ">
<a class="btn-font" href="/nous-joindre-v2"> Nous joindre</a>
</div>
</li>
<li class="nav-item2  hide-acceuil-Dt d-none">
<a href="/"><span class="give-ml"> Accueil</span> </a>
</li>
<li class="nav-item nav-item2 dropdown ">
<div>
<div class="d-flex justify-content-between acceuil-infoDimanche">
<a id="actualites" class="dropdown-toggle nav-link" href="/actualites" title="Actualit&#233;s"> <span class="give-ml">Actualit&#233;s </span></a>
<img class="sub-menu-arrow2 " src="/assets/images/red-down-arrow.svg" alt="flèche" />
<ul id="sub-navbar" class=" sub-navbar-DT dropdown-menu flex-dropdown-menu sub-menu no-letterSpacing" role="menu">
<li class="d-block ">
<ul class="md-grid2 ">
<li id="sub-navbar-iconID"><a href="/" title="Accueil"><img class="sub-menu-arrow" src="/upload/www.infodimanche.com/InfodimancheID_43.png" alt="infoDimanche" /></a></li>
<div class="d-flex align-items-center">
<li class="sub-menu-title-parent"><a href="/actualites" title="Voir toutes les actualit&#233;s"><p class="dropdown-item sub-menu-title">Voir toutes les actualit&#233;s</p></a></li>
<li class="sub-menu-arrow-parent nav-badge"><img class="sub-menu-arrow arrow-hide " src="/assets/images/filled-red-right-arrow.svg" alt="flèche" /></li>
</div>
<li><a class="dropdown-item sub-link" href="https://www.infodimanche.com/actualites/actualite" title="Actualit&#233;">Actualit&#233;</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link" href="https://www.infodimanche.com/actualites/justice-et-faits-divers" title="Justice et faits divers">Justice et faits divers</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link" href="https://www.infodimanche.com/actualites/affaires-et-economie" title="Affaires et &#233;conomie">Affaires et &#233;conomie</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link" href="/actualites/sports" title="Sports et loisirs">Sports et loisirs</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link" href="/actualites/culturel" title="Culturel">Culturel</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link" href="https://www.infodimanche.com/actualites/gens-branches" title="Gens branch&#233;s">Gens branch&#233;s</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link" href="/actualites/societe" title="Soci&#233;t&#233;">Soci&#233;t&#233;</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link" href="/videos" title="Vid&#233;os">Vid&#233;os</a></li>
</ul>
</li>
</ul>
<ul id="sub-navbar-vm" class="sub-navbar-VM dropdown-menu flex-dropdown-menu sub-menu no-letterSpacing" role="menu">
<li class="d-block ">
<ul class="md-grid2 " style="padding-left: 25px !important;">
<li id="sub-navbar-iconID"><a href="/" title="Accueil"><img class="sub-menu-arrow" src="/upload/www.infodimanche.com/InfodimancheID_43.png" alt="flèche" /></a></li>
<li class="sub-menu-title-parent">
<a href="/actualites" title="Voir toutes les actualit&#233;s">
<p class="dropdown-item sub-menu-title sub-menu-title-VM "><span class=" sub-menu-toutes"> Toutes</span></p>
</a>
</li>
<li class="sub-menu-arrow-parent"><img class="sub-menu-arrow arrow-hide " src="/assets/images/filled-red-right-arrow.svg" alt="flèche" /></li>
<li><a class="dropdown-item sub-link sub-link-VM border-top-bottom" style="padding: 5px 0px 0px 0px;" href="https://www.infodimanche.com/actualites/actualite" title="Actualit&#233;">Actualit&#233;</a></li>
<li><a class="dropdown-item sub-link sub-link-VM border-top-bottom" style="padding: 5px 0px 0px 0px;" href="https://www.infodimanche.com/actualites/justice-et-faits-divers" title="Justice et faits divers">Justice et faits divers</a></li>
<li><a class="dropdown-item sub-link sub-link-VM border-top-bottom" style="padding: 5px 0px 0px 0px;" href="https://www.infodimanche.com/actualites/affaires-et-economie" title="Affaires et &#233;conomie">Affaires et &#233;conomie</a></li>
<li><a class="dropdown-item sub-link sub-link-VM border-top-bottom" style="padding: 5px 0px 0px 0px;" href="/actualites/sports" title="Sports et loisirs">Sports et loisirs</a></li>
<li><a class="dropdown-item sub-link sub-link-VM border-top-bottom" style="padding: 5px 0px 0px 0px;" href="/actualites/culturel" title="Culturel">Culturel</a></li>
<li><a class="dropdown-item sub-link sub-link-VM border-top-bottom" style="padding: 5px 0px 0px 0px;" href="https://www.infodimanche.com/actualites/gens-branches" title="Gens branch&#233;s">Gens branch&#233;s</a></li>
<li><a class="dropdown-item sub-link sub-link-VM border-top-bottom" style="padding: 5px 0px 0px 0px;" href="/actualites/societe" title="Soci&#233;t&#233;">Soci&#233;t&#233;</a></li>
<li><a class="dropdown-item sub-link sub-link-VM border-top-bottom" style="padding: 5px 0px 0px 0px;" href="/videos" title="Vid&#233;os">Vid&#233;os</a></li>
<li><span class="sub-menu-separator"></span></li>
<li class="border-top-bottom"><a href="/#categoriesBadges" id="plus" class="position-plus" style="font-size:26px;">+</a></li>
</ul>
</li>
</ul>
<style scoped>
    .md-grid2 {
        display: flex;
        flex-wrap: wrap;
        align-items: center;
    }

    @media only screen and (max-width: 767.98px) {
        .md-grid2 {
            flex-direction: column;
            align-items: initial;
            /*padding: 10px;*/
        }
      
        .border-top-bottom {
            border-width: 1px 0 0;
            border-color: #C6C6C6;
            border-style: solid;
        }
        .sub-menu {
            background: #EDEDED;
            justify-content:initial;
        }
        .sub-menu-title-VM {
            background: none;
            color: #000000 !important;
        }
        .sub-link-VM {
            color: #000000 !important;
        }
        .sub-navbar-DT {
            display: none !important;
        }
        .sub-menu-toutes{
            display:flex;
        }
    }  
    @media only screen and (min-width: 768px) {
        .sub-navbar-VM {
            display: none !important;
        }
    }
</style>
</div>
</div>
</li>
<li class="nav-item nav-item2 primary-font">
<a id="blogues" class="nav-link " href="https://www.infodimanche.com/blogues" target="" title="Blogues"><span class="give-ml">BLOGUES</span> </a>
</li>
<li class="nav-item nav-item2 primary-font">
<a id="necrologie" class="nav-link " href="/avis-de-deces" target="" title="N&#233;crologie"><span class="give-ml">N&#201;CROLOGIE</span> </a>
</li>
<li class="nav-item nav-item2 primary-font">
<a id="journaux" class="nav-link " href="/journaux-en-ligne" target="" title="Journaux"><span class="give-ml">JOURNAUX</span> </a>
</li>
<li class="nav-item nav-item2 primary-font">
<a id="emplois" class="nav-link " href="/emplois" target="" title="Emplois"><span class="give-ml">EMPLOIS</span> </a>
</li>
<li class="nav-item nav-item2 primary-font">
<a id="go-immobilier" class="nav-link " href="https://goimmobilier.infodimanche.com" target="_blank" title="GO immobilier"><span class="give-ml">GO IMMOBILIER</span> </a>
</li>
<li class="nav-item nav-item2 primary-font">
<a id="go-vehicules-usages" class="nav-link " href="https://goautos.infodimanche.com" target="_blank" title="GO v&#233;hicules usag&#233;s"><span class="give-ml">GO V&#201;HICULES USAG&#201;S</span> </a>
</li>
<li class="nav-item nav-item2 primary-font">
<a id="go-petites-annonces" class="nav-link " href="https://goannonces.infodimanche.com/" target="_blank" title="Go petites annonces"><span class="give-ml">GO PETITES ANNONCES</span> </a>
</li>
<li class="nav-item dropdown extra-menu  resize-extraPlus nav-item2 hide-extra-Vm ">
<div>
<a href="#" id="extra" class="dropdown-toggle nav-link pad-extra" data-toggle="dropdown" aria-expanded="false" aria-haspopup="true"><span class="plus-extra give-ml "> EXTRA</span><span id="plus" class="position-plus mon-plus">+</span></a>
<img class="sub-menu-arrow2 " src="/assets/images/red-down-arrow.svg" alt="flèche" />
<div>
<style>
                .pad-menu{
                    padding-top: 8px !important;
                }
            </style>
<ul class="dropdown-menu flex-dropdown-menu sub-menu sub-menu2 pad-menu" role="menu" style="border:none !important;">
<li class="d-block width-mobile">
<ul class="md-grid p-0 no-letterSpacing">
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="https://marees.gc.ca/fr/stations/03130" target="_blank" title="Heure des mar&#233;es">Heure des mar&#233;es</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="https://www.infodimanche.com/circulaires" target="" title="Circulaires">Circulaires</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="/statistiques-sportives" target="" title="Statistiques sportives">Statistiques sportives</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="/calendriers-sportifs" target="" title="Calendriers sportifs">Calendriers sportifs</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="https://www.infodimanche.com/info-tempete" target="_self" title="Info Temp&#234;te">Info Temp&#234;te</a></li>
<li class="sub-menu-row-title odd"><img class="sub-menu-arrow arrow-hide" src="/assets/images/filled-red-right-arrow.svg" alt="" /><p class="dropdown-item sub-menu-title sub-menu-extra-VM">Infos diverses</p></li>
<div class="StandardMenuSeparator"></div>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="/horoscope-du-jour" target="" title="Horoscope">Horoscope</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="/cinema" target="" title="Cin&#233;ma">Cin&#233;ma</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="/mots-croises" target="" title="Mots crois&#233;s">Mots crois&#233;s</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="http://diffusion.loto-quebec.com/sw3/res/asp/index.asp" target="_blank" title="Loterie">Loterie</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="/concours" target="" title="Concours">Concours</a></li>
<li><span class="sub-menu-separator"></span></li>
<li>
<a class="dropdown-item sub-link sub-link-extra-VM wrapper-rabais-choc" href="https://rabaischocs.com/boutique/?_sft_regions=riviere-du-loup-et-les-environs" title="Rabais Chocs" target="_blank">
<img src="/img/rabaischoc.png" alt="Rabais Chocs" />
</a>
</li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="https://www.infodimanche.com/actualites/gens-branches" title="Gens branch&#233;s">Gens branch&#233;s</a></li>
<li class="sub-menu-row-title even"><img class="sub-menu-arrow arrow-hide" src="/assets/images/filled-black-right-arrow.svg" alt="" /><p class="dropdown-item sub-menu-title sub-menu-extra-VM">Divertissement</p></li>
</ul>
</li>
</ul>
</div>
</div>
</li>
<li class=" hide-extra-DT">
<a href="#" id="extra" class="dropdown-toggle nav-link pad-extra d-flex justify-content-between" data-toggle="dropdown">
<div>
<span class="plus-extra give-ml "> EXTRA</span><span id="plus" class="position-plus mon-plus">+</span>
</div>
<img class="sub-menu-arrow2 " src="/assets/images/red-down-arrow.svg" alt="flèche" />
</a>
<style>
                .pad-menu{
                    padding-top: 8px !important;
                }
            </style>
<ul class="dropdown-menu flex-dropdown-menu sub-menu sub-menu2 pad-menu" role="menu" style="border:none !important;">
<li class="d-block width-mobile">
<ul class="md-grid p-0 no-letterSpacing">
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="https://marees.gc.ca/fr/stations/03130" target="_blank" title="Heure des mar&#233;es">Heure des mar&#233;es</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="https://www.infodimanche.com/circulaires" target="" title="Circulaires">Circulaires</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="/statistiques-sportives" target="" title="Statistiques sportives">Statistiques sportives</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="/calendriers-sportifs" target="" title="Calendriers sportifs">Calendriers sportifs</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="https://www.infodimanche.com/info-tempete" target="_self" title="Info Temp&#234;te">Info Temp&#234;te</a></li>
<li class="sub-menu-row-title odd"><img class="sub-menu-arrow arrow-hide" src="/assets/images/filled-red-right-arrow.svg" alt="" /><p class="dropdown-item sub-menu-title sub-menu-extra-VM">Infos diverses</p></li>
<div class="StandardMenuSeparator"></div>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="/horoscope-du-jour" target="" title="Horoscope">Horoscope</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="/cinema" target="" title="Cin&#233;ma">Cin&#233;ma</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="/mots-croises" target="" title="Mots crois&#233;s">Mots crois&#233;s</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="http://diffusion.loto-quebec.com/sw3/res/asp/index.asp" target="_blank" title="Loterie">Loterie</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="/concours" target="" title="Concours">Concours</a></li>
<li><span class="sub-menu-separator"></span></li>
<li>
<a class="dropdown-item sub-link sub-link-extra-VM wrapper-rabais-choc" href="https://rabaischocs.com/boutique/?_sft_regions=riviere-du-loup-et-les-environs" title="Rabais Chocs" target="_blank">
 <img src="/img/rabaischoc.png" alt="Rabais Chocs" />
</a>
</li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="https://www.infodimanche.com/actualites/gens-branches" title="Gens branch&#233;s">Gens branch&#233;s</a></li>
<li class="sub-menu-row-title even"><img class="sub-menu-arrow arrow-hide" src="/assets/images/filled-black-right-arrow.svg" alt="" /><p class="dropdown-item sub-menu-title sub-menu-extra-VM">Divertissement</p></li>
</ul>
</li>
</ul>
</li>
<li id="search-scope-btn" class="nav-item search-component search-component-vm">
<a class="nav-link search-input" href="#" title=""><img class="btn-open-search search-img" src="/assets/images/icon-search.svg" alt="Rechercher" /></a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
<div id="nous-joindre-button-ID">
<a href="/nous-joindre-v2?anchor=scoop#nous-joindre-v2temoin-dun-scoop" title="Nous joindre"><span>Nous joindre</span></a>
</div>
</header>

<div class="mx-0 padAfterPub">
<div id="divMain" class="container content">
<div class="centerAd d-none d-md-flex">
<div class="add2 a-top-ad margin-t44">
<style>
            img {
                height: auto;
            }
        </style>
<span class="pubHeader">Publicité</span>
<script type="application/javascript" src="https://ced.sascdn.com/tag/548/smart.js" async></script>
<div id="sas_X1BEJW"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 24488, pageId: 528964, formatId: 19888, tagId: "sas_X1BEJW" },
                { networkId: 548, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
</div>
</div>
<div class="">
<div class="headingCategory bigHeaderCategory" style="color: #336699">
<h2 class="category-before">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/actualites/actualite" title="Actualit&#233;" itemprop="url">
<span class="category-title" itemprop="title" style="">Actualit&#233;</span>
</a>
</span>
</h2>
</div>
</div>
<hr class="separatorLine" />
<div class="contenu2Colonne stickInParent">
<article itemscope itemtype="http://schema.org/Article" class="nomar2 article-content-sideAdd">
<div class="header-article">
<div class="sub-title-article">
</div>
<div class="title-article">
<h1 class="title" itemprop="name">Les courses, la vitesse et l’adr&#233;naline comme mode de vie&#160;</h1>
</div>
</div>
<div class="position-relative">
<div>
<div class="rsFullscreenBtn-number ">
<div class="container-img-nbPhoto">
<div class="cadre-img-number"></div>
<div class="align-position-text">
<p class="photo-number"></p>
</div>
</div>
</div>
</div>
<div id="gallery-1" class="royalSlider rsDefault">
<a class="rsImg " data-rsbigimg="/upload/www.infodimanche.com/evenements/2022/11/475905/nick-landry-vitesse-dans-le-sang-famille-landry-vitesse-133132614158192692.png" href="/upload/www.infodimanche.com/evenements/2022/11/475905/nick-landry-vitesse-dans-le-sang-famille-landry-vitesse-133132614158192692-815x543.png">
<div class=" active rscaption_acc camera-icons"> Production 400 pieds</div>
<div class="panel">
<p>
</p>
</div>
</a>
<a class="rsImg " data-rsbigimg="/upload/www.infodimanche.com/evenements/2022/11/475905/nick-landry-vitesse-dans-le-sang-famille-landry-vitesse-133132614801779400.jpg" href="/upload/www.infodimanche.com/evenements/2022/11/475905/nick-landry-vitesse-dans-le-sang-famille-landry-vitesse-133132614801779400-815x543.jpg">
<div class=" active rscaption_acc camera-icons"> Production 400 pieds</div>
<div class="panel">
<p>
</p>
</div>
</a>
<a class="rsImg " data-rsbigimg="/upload/www.infodimanche.com/evenements/2022/11/475905/nick-landry-vitesse-dans-le-sang-famille-landry-vitesse-133132614153842295.png" href="/upload/www.infodimanche.com/evenements/2022/11/475905/nick-landry-vitesse-dans-le-sang-famille-landry-vitesse-133132614153842295-815x543.png">
<div class=" active rscaption_acc camera-icons"> Production 400 pieds</div>
<div class="panel">
<p>
</p>
</div>
</a>
<a class="rsImg " data-rsbigimg="/upload/www.infodimanche.com/evenements/2022/11/475905/nick-landry-vitesse-dans-le-sang-famille-landry-vitesse-133132614148271988.png" href="/upload/www.infodimanche.com/evenements/2022/11/475905/nick-landry-vitesse-dans-le-sang-famille-landry-vitesse-133132614148271988-815x543.png">
<div class=" active rscaption_acc camera-icons"> Production 400 pieds</div>
<div class="panel">
<p>
</p>
</div>
</a>
</div>
</div>
<div class="clear"></div>
<div class="left_block2" style="">
<section class="evenementDetailHeaderInfoDimanche">
<div>
<span itemid="http://www.infodimanche.com" itemtype="https://schema.org/Organization" itemscope="itemscope" itemprop="copyrightHolder provider sourceOrganization">
<meta content="infodimanche.com" itemprop="name">
<meta content="http://www.infodimanche.com" itemprop="url">
</span>
<meta content="2022" itemprop="copyrightYear">
<div>
<img src="/assets/css/images/icons/clock.svg" class="clock-icon" alt="durée">
<span class="date border-date">19 novembre 2022 </span>|
<span class="date ml-1"> 06h53</span>
</div>
 </div>
<div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v12.0" nonce="31zf7MVh"></script>
<div>
<div class="InteractiveIconsInfoDimanche" style="float: right">
<li><a href="/cdn-cgi/l/email-protection#033c707661696660773e4f667023606c76717066702f236f6223756a7766707066236677236fe1839a6267712520313030386d626f6a6d6623606c6e6e66236e6c676623676623756a6625203235333825626e7338616c677a3e7474742d6a6d656c676a6e626d606b662d606c6e2c62607776626f6a7766702c62607776626f6a77662c3734363a33362c6f66702e606c76717066702e6f622e756a77667070662e66772e6f626771666d626f6a6d662e606c6e6e662e6e6c67662e67662e756a66"><img src="/assets/images/iconePartageInfodimanche.png" style="width: 24px;" /></a></li>
<li> <a onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=www.infodimanche.com/actualites/actualite/475905/les-courses-la-vitesse-et-ladrenaline-comme-mode-de-vie','xtf','900','800')"><img src="/img/icone_facebook.png" style="width : 10px" /></a></li>
<li><a onclick="PopupCenter('https://twitter.com/intent/tweet?url=www.infodimanche.com/actualites/actualite/475905/les-courses-la-vitesse-et-ladrenaline-comme-mode-de-vie','xtf','900','500')"><img src="/img/icone_twitter.png" style="width : 21px" /></a></li>
<li class="fax-link"><a onclick="window.print()"><img src="/img/icone_fax.png" style="width : 20px" /></a></li>
</ul>
</div>
</div>
<style>
    #facebok-link a:hover {
        text-decoration: underline;
    }

    #facebok-link a:active {
        text-decoration: underline;
    }
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

    function PopupCenter(url, title, w, h) {
        // Fixes dual-screen position                         Most browsers      Firefox
        var dualScreenLeft = window.screenLeft != undefined ? window.screenLeft : screen.left;
        var dualScreenTop = window.screenTop != undefined ? window.screenTop : screen.top;

        width = window.innerWidth ? window.innerWidth : document.documentElement.clientWidth ? document.documentElement.clientWidth : screen.width;
        height = window.innerHeight ? window.innerHeight : document.documentElement.clientHeight ? document.documentElement.clientHeight : screen.height;

        var left = ((width / 2) - (w / 2)) + dualScreenLeft;
        var top = ((height / 2) - (h / 2)) + dualScreenTop;
        var newWindow = window.open(url, title, 'scrollbars=yes, width=' + w + ', height=' + h + ', top=' + top + ', left=' + left);

        // Puts focus on the newWindow
        if (window.focus) {
            newWindow.focus();
        }
    }
</script>
</div>
<div class="w-100"></div>
<div>
<div itemscope itemtype="http://schema.org/Person" class="articleAuteur">
<a href="/cdn-cgi/l/email-protection#9df0fceffeb0fcf3e9f2f4f3f8ddf4f3fbf2f9f4f0fcf3fef5f8b3fef2f0" target="_blank">
<div itemprop="image" class="photoAuteur"><img src="/upload/www.infodimanche.com/images/usagers/marcantoine2022-1-87x71.jpg" alt="Marc-Antoine Paquin" width="87" height="71" /></div>
</a>
<div class="articleAuteurNom">
<div class="d-flex flex-column ml-2">
<h5>Par Marc-Antoine Paquin</h5>
<p class="p-0" style="font-size: 15px;">Journaliste</p>
</div>
</div>
</div>
</div>
</section>
<div class="clear"></div>
<div class="clear"></div>
<section id="container-document" class="font-default font-resizable" itemprop="articleBody ">
<div id="ingageunit"></div>
<p><strong>Des moments d&rsquo;intensit&eacute; &agrave; pr&egrave;s de 400 km/h, la p&eacute;dale au plancher et une tonne d&rsquo;adr&eacute;naline&hellip;C&rsquo;est dans l&rsquo;univers d&eacute;jant&eacute; des courses d&rsquo;acc&eacute;l&eacute;ration extr&ecirc;mes que les t&eacute;l&eacute;spectateurs de &laquo;La vitesse dans le sang&raquo; seront projet&eacute;s au cours des prochaines semaines. Une nouvelle s&eacute;rie documentaire qui met en vedette la famille Landry, dont le paternel, Nick, est originaire de Poh&eacute;n&eacute;gamook.&nbsp;</strong></p>
<p>Pr&eacute;sent&eacute;e sur la plateforme Vrai de Vid&eacute;otron depuis le 15 novembre, &laquo;La vitesse dans le sang&raquo; est d&eacute;crite comme un &laquo;billet d&rsquo;entr&eacute;e&raquo; dans l&rsquo;intimit&eacute; des Landry, un clan familial de huit personnes soud&eacute;es par leur passion de la m&eacute;canique, des voitures, des courses et de l&rsquo;acc&eacute;l&eacute;ration.&nbsp;</p>
<p>Tourn&eacute;e et produite entre mai et septembre 2022, la cam&eacute;ra am&egrave;ne les t&eacute;l&eacute;spectateurs au coeur du quotidien des coureurs professionnels qui font face aux d&eacute;fis et aux dangers de leur sport extr&ecirc;me. Elle accompagne la famille au travail, au garage, mais aussi sur la piste de Napierville, l&rsquo;&eacute;picentre de l&rsquo;acc&eacute;l&eacute;ration au Qu&eacute;bec depuis 1962.&nbsp;</p>
<p>&laquo;On a accept&eacute; de participer au projet pour donner de la visibilit&eacute; &agrave; notre sport. Les courses d&rsquo;acc&eacute;l&eacute;ration ont d&eacute;j&agrave; &eacute;t&eacute; tr&egrave;s populaires. C&rsquo;est maintenant un peu moins connu, mais l&rsquo;int&eacute;r&ecirc;t reprend tranquillement et on pense que la s&eacute;rie, ce sera un beau plus, &ccedil;a peut juste &ecirc;tre positif&raquo;, partage Maxime, l&rsquo;ain&eacute; de la famille, dont l&rsquo;ambition est toujours d&rsquo;aller plus vite et d&rsquo;abattre des records.&nbsp;</p>
<p>&laquo;On a beaucoup am&eacute;lior&eacute; le sport ces derni&egrave;res ann&eacute;es. Il y a de plus en plus de voitures et on veut faire conna&icirc;tre &ccedil;a &agrave; notre public au Qu&eacute;bec, on veut montrer que c&rsquo;est tout un show&raquo;, compl&egrave;te son p&egrave;re Nick, dont le surnom est &laquo;El Terminator&raquo; et la r&eacute;putation n&rsquo;est plus &agrave; faire dans le monde des courses au Qu&eacute;bec. &nbsp;</p>
<p>Depuis qu&rsquo;il est jeune, Nick Landry, natif de Poh&eacute;n&eacute;gamook, adore les voitures sportives et la vitesse. Apr&egrave;s avoir quitt&eacute; la r&eacute;gion pour la grande ville lorsqu&rsquo;il &eacute;tait adolescent, le passionn&eacute; s&rsquo;est achet&eacute; une premi&egrave;re voiture de course et il a gradu&eacute; dans le milieu. Il est pilote professionnel depuis maintenant pr&egrave;s de deux d&eacute;cennies.&nbsp;</p>
<p>Aujourd&rsquo;hui, sa conjointe Caroline et leurs six enfants, Maxime, Jessyca, Christopher, Tommy, Megan et William baignent dans le milieu de la course et s&rsquo;impliquent de diff&eacute;rentes fa&ccedil;ons. Ce n&rsquo;est pas seulement un passe-temps, mais un mode de vie pour la famille.&nbsp;</p>
<p>&laquo;Je trouve &ccedil;a beau de voir les enfants nous suivre l&agrave;-dedans. Une fin de semaine de course, c&rsquo;est une grosse sortie, mais une belle sortie. C&rsquo;est demandant, on travaille &eacute;norm&eacute;ment, on pers&eacute;v&egrave;re, mais toute la famille est investie. Tout le monde aime &ccedil;a&raquo;, partage l&rsquo;entrepreneur en excavation qui habite aujourd&rsquo;hui le secteur de Sainte-Anne-des-Plaines en Mont&eacute;r&eacute;gie.&nbsp;</p>
<p>&laquo;Nous sommes une famille tr&egrave;s unie. Nous sommes tous proches l&rsquo;un de l&rsquo;autre. C&rsquo;est aussi quelque chose qui a accroch&eacute; la production. On travaille ensemble tout le temps, on partage la m&ecirc;me passion&raquo;, ajoute Maxime, un vrai mordu.&nbsp;</p>
<p>Le duo assure d&rsquo;ailleurs, humblement, qu&rsquo;il n&rsquo;y a aucune autre famille comme elle dans le milieu de l&rsquo;acc&eacute;l&eacute;ration au Qu&eacute;bec. &laquo;On est vraiment des fous de la course&raquo;, remarque Nick Landry.&nbsp;</p>
<p>Tout au long des six &eacute;pisodes de la s&eacute;rie, les t&eacute;l&eacute;spectateurs d&eacute;couvriront une famille unie, mais aussi sinc&egrave;re et spontan&eacute;e. Sans rien &laquo;divulg&acirc;cher&raquo;, ils vivront avec les coureurs les bonnes et les moins bonnes nouvelles. Les protagonistes se livrent avec beaucoup de transparence et d&rsquo;authenticit&eacute;.&nbsp;</p>
<p>&laquo;Ils vont voir que &ccedil;a va parfois moins bien&hellip;et tout ce qui vient avec &ccedil;a. &Ccedil;&rsquo;a &eacute;t&eacute; une saison assez difficile, notamment puisqu&rsquo;il fallait mettre au point de nouvelles [configurations], alors ils vont vivre &ccedil;a avec nous&raquo;, souligne Maxime.&nbsp;</p>
<p>&laquo;C&rsquo;est la vraie vie, il y a des hauts et des bas&raquo;, rappelle Nick.</p>
<p>Chose certaine, ils vivront eux aussi les &eacute;motions v&eacute;cues par les coureurs &ndash; et leurs proches &ndash; sur la ligne de d&eacute;part. Lorsque les lumi&egrave;res passent du rouge au vert, le ressenti est &laquo;indescriptible&raquo;.&nbsp;</p>
<p>&laquo;Atteindre une vitesse de plus de 300 km/h en moins de quatre secondes, &ccedil;a ne s&rsquo;explique pas. &Ccedil;a ne se compare &agrave; rien&raquo;, note Maxime Landry, soulignant que la marge d&rsquo;erreur est tr&egrave;s mince et que le danger est bien pr&eacute;sent. &nbsp;</p>
<p>&laquo;C&rsquo;est de l&rsquo;adr&eacute;naline dans le pr&eacute;lart!&raquo;, lance son p&egrave;re, le sourire dans la voix.&nbsp;<br />
Notons que la docus&eacute;rie est r&eacute;alis&eacute;e par Simon Sachel et produite par Val&eacute;rie Gagnon de Production 400 pieds. Cette derni&egrave;re est aussi originaire de Poh&eacute;n&eacute;gamook.&nbsp;</p>
<p>&nbsp;</p>
</section>
</div>
<section>
</section>
<div class="noprint">
<div class="commentMargin">
<div id="divComments">
<div class="headingComments" id="commentez">
<div class="headingCommentsTitle">
<h2>
<img src="/assets/css/images/icons/comment.svg" alt="commentaires" />Commentaires
</h2>
<div class="CommentCountCircle"><span>0</span></div>
</div>

<div class="connexionButtonsPair">
<div class="btn-wrapper">
<a href="/enregistrement" title="s'inscrire" itemprop="url" class="btn btn-white btn-signup-for-comment">
<span itemprop="title" class="ml-40">S'INSCRIRE</span>
</a>
</div>
<div class="btn-wrapper">
<a class="btn btn-black btn-arrow btn-signup-for-comment" style="margin-top: 10px; margin-bottom: 10px;" src="/assets/images/red-right-arrow.svg" href="/connexion">SE CONNECTER</a>
</div>
</div>

</div>
<hr class="separatorLine" />
<div class="CommentsSection">
<div id="form_area" class="form_area">

<p>Pour partagez votre opinion vous devez être connecté.</p>

</div>
</div> </div>
</div>
</div>
</article>
<aside id="sidebar" class="ad-sidebar d-none d-md-block">
<div class="inner-sidebar">
<div>
<div class="add2">
<style>
                        img {
                            height: auto;
                        }
                    </style>
<span class="pubHeader">Publicité</span>
<div id="sas_VDZTJP"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 24488, pageId: 528964, formatId: 10544, tagId: "sas_VDZTJP" },
                { networkId: 548, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
</div>
</div>
</div>
</aside>
</div>
<div class="headingSection noprint">
<h1>
RECOMMANDÉS POUR VOUS
</h1>
</div>
<hr class="separatorLine" />
<div class="font-resizable noprint">
<div class="flex pl-0 stickInParent recommandationDiv">
<section itemscope itemtype="http://schema.org/Event" class="nomar2 pl-0 pr-0 recommandationSection">
<div class="size-img">
<a class="clip-link size-img" title="Fraude : histoire d’horreur pour une r&#233;sidente de Poh&#233;n&#233;gamook" href="/actualites/actualite/475942/fraude-histoire-dhorreur-pour-une-residente-de-pohenegamook">
<img src="/upload/www.infodimanche.com/evenements/2022/11/475942/fraude-histoire-dhorreur-pour-une-residente-de-pohenegamook-133132986836716735-900x600.jpg" alt="Fraude : histoire d’horreur pour une résidente de Pohénégamook" width="900" height="600" class="img-in-list" /><span class="vertical-align"></span>
</a>
</div>
<div class="data">
<div>
<div class="headingCategory smallHeaderCategory" style="color: #336699">
<h2>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/actualites/actualite" title="Actualit&#233;" itemprop="url">
<span itemprop="title" style="color: #336699">
Actualit&#233;
</span>
</a>
</span>
</h2>
</div>
<span class="date ml-1">Publi&#233; &#224; 6h02</span>
</div>
<h2 class="title pt-3">
<a itemprop="name" href="/actualites/actualite/475942/fraude-histoire-dhorreur-pour-une-residente-de-pohenegamook" title="Fraude : histoire d’horreur pour une r&#233;sidente de Poh&#233;n&#233;gamook">Fraude : histoire d’horreur pour une r&#233;sidente de Poh&#233;n&#233;gamook</a>
</h2>
<p itemprop="about" class="recommandationOpeingText">Le cellulaire sonne, sur l’afficheur : son institution financière. Déjà, Claudie Lavoie de Pohénégamook, qui est en train de magasiner à Témiscouata-sur-le-Lac en ce 10 novembre, se demande ce qui se passe. Elle choisit d’ignorer son téléphone. Quelques instants plus tard, second appel. «Ils laisseront un message», se dit-elle. À la troisième ...</p>
<div class="btn-wrapper">
<a class="btn btn-white btn-arrow" src="/assets/images/red-right-arrow.svg" href="/actualites/actualite/475942/fraude-histoire-dhorreur-pour-une-residente-de-pohenegamook">LIRE LA SUITE</a>
</div>
</div>
</section>
<aside id="sidebar" class="ad-sidebar d-none d-lg-block">
<div class="inner-sidebar-noPad">
<div>
<div class="add2">
<style>
                                    img {
                                        height: auto;
                                    }
                                </style>
<span class="pubHeader">Publicité</span>
<script type="text/javascript">
sas_pageid='24488/165806';	// Page : InfoDimanche/ros
sas_formatid=19892;		// Format : 300x250_2 300x250
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="https://www5.smartadserver.com/call/pubjumpi/24488/165806/19892/S/[timestamp]/?" target="_blank">
<img src="https://www5.smartadserver.com/call/pubi/24488/165806/19892/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
</div>
</div>
</div>
</aside>
</div>
<div class="flex pl-0 stickInParent recommandationDiv">
<section itemscope itemtype="http://schema.org/Event" class="nomar2 pl-0 pr-0 recommandationSection">
<div class="size-img">
<a class="clip-link size-img" title="Le service cellulaire disponible &#224; Saint-Michel-du-Squatec&#160;" href="/actualites/actualite/475927/le-service-cellulaire-disponible-a-saint-michel-du-squatec">
<img src="/upload/www.infodimanche.com/evenements/2022/11/475927/reseau-cellulaire-squatec-133132742935777216-900x600.jpeg" alt="Le service cellulaire disponible à Saint-Michel-du-Squatec " width="900" height="600" class="img-in-list" /><span class="vertical-align"></span>
</a>
</div>
<div class="data">
<div>
<div class="headingCategory smallHeaderCategory" style="color: #336699">
<h2>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/actualites/actualite" title="Actualit&#233;" itemprop="url">
<span itemprop="title" style="color: #336699">
Actualit&#233;
</span>
</a>
</span>
</h2>
</div>
<span class="date">18 novembre 2022 | 14h41</span>
</div>
<h2 class="title pt-3">
<a itemprop="name" href="/actualites/actualite/475927/le-service-cellulaire-disponible-a-saint-michel-du-squatec" title="Le service cellulaire disponible &#224; Saint-Michel-du-Squatec&#160;">Le service cellulaire disponible &#224; Saint-Michel-du-Squatec&#160;</a>
</h2>
<p itemprop="about" class="recommandationOpeingText">Les résidents de Saint-Michel-de-Squatec ont maintenant accès au réseau cellulaire. Une bonne nouvelle annoncée par la municipalité du Témiscouata, ce jeudi 17 novembre. 
Des équipes d’Hydro-Québec et Bell Canada sont sur place ces jours-ci pour compléter les branchements. Des ajustements sont aussi toujours à prévoir afin de permettre une ...</p>
<div class="btn-wrapper">
<a class="btn btn-white btn-arrow" src="/assets/images/red-right-arrow.svg" href="/actualites/actualite/475927/le-service-cellulaire-disponible-a-saint-michel-du-squatec">LIRE LA SUITE</a>
</div>
</div>
</section>
<aside id="sidebar" class="ad-sidebar d-none d-lg-block">
<div class="inner-sidebar-noPad">
<div>
<div class="add2">
<style>
                                    img {
                                        height: auto;
                                    }
                                </style>
<span class="pubHeader">Publicité</span>
<script type="application/javascript" src="https://ced.sascdn.com/tag/548/smart.js" async></script>
<div id="sas_8VM87Z"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 24488, pageId: 528964, formatId: 19893, tagId: "sas_8VM87Z" },
                { networkId: 548, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
</div>
</div>
</div>
</aside>
</div>
<div class="flex pl-0 stickInParent recommandationDiv">
<section itemscope itemtype="http://schema.org/Event" class="nomar2 pl-0 pr-0 recommandationSection">
<div class="size-img">
<a class="clip-link size-img" title="Le CPE de Saint-Ars&#232;ne officiellement inaugur&#233;" href="/actualites/actualite/475902/le-cpe-de-saint-arsene-officiellement-inaugure">
<img src="/upload/www.infodimanche.com/evenements/2022/11/475902/suzanne-roy-cpe-les-petits-pots-de-confiture-ministere-de-la-famille-amelie-dionne-sa-900x600.jpg" alt="Le CPE de Saint-Arsène officiellement inauguré" width="900" height="600" class="img-in-list" /><span class="vertical-align"></span>
</a>
</div>
<div class="data">
<div>
<div class="headingCategory smallHeaderCategory" style="color: #336699">
<h2>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/actualites/actualite" title="Actualit&#233;" itemprop="url">
<span itemprop="title" style="color: #336699">
Actualit&#233;
</span>
</a>
</span>
</h2>
</div>
<span class="date">18 novembre 2022 | 10h56</span>
</div>
<h2 class="title pt-3">
<a itemprop="name" href="/actualites/actualite/475902/le-cpe-de-saint-arsene-officiellement-inaugure" title="Le CPE de Saint-Ars&#232;ne officiellement inaugur&#233;">Le CPE de Saint-Ars&#232;ne officiellement inaugur&#233;</a>
</h2>
<p itemprop="about" class="recommandationOpeingText">Après plusieurs revirements de situation, des reports, des embuches et des modifications étalés sur près de 10 ans, le nouveau Centre de la petite enfance (CPE) de 21 places de Saint-Arsène a été officiellement inauguré le 17 novembre, en présence de la ministre de la Famille Suzanne Roy.
«Nous avons vraiment beaucoup de fierté, ça fait tellement ...</p>
<div class="btn-wrapper">
<a class="btn btn-white btn-arrow" src="/assets/images/red-right-arrow.svg" href="/actualites/actualite/475902/le-cpe-de-saint-arsene-officiellement-inaugure">LIRE LA SUITE</a>
</div>
</div>
</section>
<aside id="sidebar" class="ad-sidebar d-none d-lg-block">
<div class="inner-sidebar-noPad">
<div>
<div class="add2">
<style>
                                    img {
                                        height: auto;
                                    }
                                </style>
<span class="pubHeader">Publicité</span>
<script type="application/javascript" src="https://ced.sascdn.com/tag/548/smart.js" async></script>
<div id="sas_WO129R"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 24488, pageId: 528964, formatId: 19893, tagId: "sas_WO129R" },
                { networkId: 548, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>
<script>
    $(document).on("submit", "#footerFormNewsletter", function (event) {
        var form = $(this);

        if (form.valid()) {
            $.ajax({
                url: this.action,
                type: this.method,
                data: $(this).serialize(),
                success: function (data) {
                    if (data.Success == true) {
                        $('#footerMsgNewsletter').html("<div class=\"alert alert-success\">" + data.Message + "</div>");
                    }
                    else {
                        $("#footerMsgNewsletter").html("<div class=\"alert alert-danger\">" + data.Message + "</div>");
                    }

                    $('#email').val('');
                },
                error: function (xhr, ajaxOptions, thrownError) {
                    alert(xhr.status);
                    alert(thrownError);
                }
            });
        }

        event.preventDefault();
    });
</script>
<footer class="row w-100 mx-0 xs-overflow-x-hidden">

<div class="w-100 px-0">
<div class="container">
<div class="row footer-main-row w-100 mx-0">
<div class="row col-md-8 col-12 logo-links">
<div class="logo-area col-5">

<a href="/" title="Info Dimanche" class="replace-logo mw-100">
<img src="/assets/images/logos/sites/footer-2.png" alt="Info Dimanche" class="noprint logoSpace" />
<img src="/assets/images/logos/sites/footer-print-2.png" alt="Info Dimanche" class="printOnly" style="width: 155px; height: 109px;" />
</a>

<div class="links">
<span class="text-uppercase footer-subtitle mb-0">Suivez-nous</span>
<ul class="social-links">
<li><a href="https://www.facebook.com/infodimanche" target="_blank"><img src="/assets/images/facebook-link-black.svg" alt="Facebook" /></a></li>
<li><a href="https://twitter.com/infodimanche" target="_blank"><img src="/assets/images/twitter-link-black.svg" alt="Twitter" /></a></li>
<li><a href="/Rss/RssFeed" target="_blank"><img src="/assets/images/rss-link-black.svg" alt="Fil Rss" /></a></li>
<li><a data-toggle="modal" href="#modalNewsletter"><img src="/assets/images/newsletter-link-black.svg" alt="Infolettre" /></a></li>
</ul>
</div>
<div class="mw-100" style="min-height:50px;"><img src="/assets/images/image_gouvernement_ID.svg" alt="Reconnaissance particiption gouv Canada" style="max-width:300px;" /></div>
</div>
<div class="linksEntreprise col-4">
<ul>
<li class="footer-subtitle">L'entreprise</li>
<li><a href="/nous-joindre-v2?anchor=scoop#nous-joindre-v2temoin-dun-scoop" title="Nous joindre">Nous joindre</a></li>
<li><a href="/nous-joindre-v2" title="À propos">À propos</a></li>
<li><a href="/nous-joindre-v2?anchor=carrieres#nous-joindre-v2/carrieres" title="Carrières">Carrières</a></li>
<li><a href="/nous-joindre-v2?anchor=placements-publicitaires#nous-joindre-v2placements-publicitaires" title="Publicité">Publicités</a></li>
</ul>
</div>
<div class="linksSections col-3">
<ul>
<li><a href="/actualites/actualite" title="Actualités">Actualités</a></li>
<li><a href="/avis-de-deces" title="Nécrologie">Nécrologie</a></li>
<li><a href="/journaux-en-ligne" title="Journaux">Journaux</a></li>
<li><a href="/videos" title="Vidéos">Vidéos</a></li>
<li><a href="/emplois" title="Emplois">Emplois</a></li>
<li><a href="https://goimmobilier.infodimanche.com/" title="Immobilier">Immobilier</a></li>
<li><a href="https://goautos.infodimanche.com/" title="Automobile">Automobile</a></li>
</ul>
</div>
</div>
<div class="abonnementInfolettre col-md-4 col-12">
<p class="footer-subtitle">Abonnement à l'infolettre</p>
<form action="/Newsletter/SaveEmail" class="form-horizontal" id="footerFormNewsletter" method="post"><input name="__RequestVerificationToken" type="hidden" value="GYeELmLhSQmN23xwF6tdV8K_LL3FhQQUbzip4mgiLzCX0sMPj3IZa09Oaq5H9oqLOvh4QUTnwAJeuLGYkYrufDzF5TBOYot9cRIujE8RGEo1" /> <div class="courrielInfolettre">
<input type="text" placeholder="Courriel" name="email" />
<button type="submit" class="text-uppercase">S'inscrire</button>
</div>
<div id="footerMsgNewsletter"></div>
</form> <p>Surveillez votre boîte courriel afin de confirmer votre identification à deux facteurs.</p>
</div>
</div>
<div class="footer-separator"></div>
<div class="row justify-content-between">
<div class="col-6 copyright">
<p>
© infodimanche.com. Tous droits réservés 2022
</p>
</div>
<div class="col-6 legal">
<p>
<a href="/notes-legales">Conditions d'utilisation | Politique de confidentialité</a>
</p>
</div>
</div>
</div>
</div>
</footer>

<script type="text/javascript" src="https://unpkg.com/popper.js/dist/umd/popper.min.js"></script>
<script type="text/javascript" src="https://static.neomedia.com/bundles/js/public-v2"></script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v12.0" nonce="31zf7MVh"></script>
<script type="text/javascript" src="/assets/js/jquery.royalslider.min.js"></script>
<script type="text/javascript" src="/assets/js/jquery.form.min.js"></script>
<script type="text/javascript" src="/assets/js/evenement.min.js"></script>
<style>
        .accordion {
            cursor: pointer;
            transition: 0.4s;
        }

            .accordion:after {
                content: "▲"; /* color: #777; */
                font-weight: bold;
                float: right;
                margin-left: 5px;
            }

            .accordion.active:after {
                content: "▼";
            }

        .panel {
            padding: 0 18px;
            /* background-color: white; */
            overflow: hidden;
            max-height: 0;
            transition: max-height 0.2s ease-out;
            opacity: .6;
        }

        .fontWeight {
            font-weight: bold;
        }

        @media only screen and (max-width: 600px) {
            .fontSize {
                font-size: 10px;
            }
        }
    </style>
 <script type="text/javascript">

        var acc = document.getElementsByClassName("accordion");

        for (let i = 0; i < acc.length; i++) {
            let panel = acc[i].nextElementSibling;
            panel.style.maxHeight = panel.scrollHeight + "px";

            acc[i].addEventListener("click", function () {
                this.classList.toggle("active");
                if (panel.style.maxHeight) {
                    panel.style.maxHeight = null;
                } else {
                    panel.style.maxHeight = panel.scrollHeight + "px";
                }
            });
        }
    </script>
<script type="text/javascript">
        var idUser = "";
        var idEvenement = 475905;

        $(document).ready(function () {

            //Vues
            $.ajax({
                type: "POST",
                dataType: "json",
                url: "/Evenement/EnregistrerVue",
                data: { 'IdEvenement': 475905 },
                success: function (data) {
                }
            });

            //Lorsque l'on clique sur le bouton favori
            togglerFav.click(function (evt) {
                $.ajax({
                    type: "POST",
                    dataType: "json",
                    url: "/UserEvenement/SaveUserEvenement",
                    data: {
                        'idUser': idUser,
                        'idEvenement': idEvenement,
                        'current': checkboxFav.get()[0].checked
                    },
                    success: function (data) {
                        if (data.Success) {
                            console.log("succes");
                            checkboxFav.attr('checked', (data.Result == true) ? true : false);
                        } else {
                            console.error(data.Message);
                        }
                    },
                    error: function (jqXHR, textStatus, errorThrown) {
                        console.error(textStatus, errorThrown);
                    }
                });
            });
        });
    </script>
<script type="text/javascript">
            
            galeriephotos(4);
            




        log('', 475905);

        $(document).ready(function() {
            $(".laplazaContainer").each(function(index, item) {
                var random = Math.random();
                var prc = (typeof prctLaPlaza === 'undefined') ? .3 : prctLaPlaza;
                if (random < prc) {
                    var url = $(item).data("url");

                    if (url && url.length > 0) {
                        $.get(url, function(data) {
                            $(item).html(data);
                        });
                    }
                } else {
                    $(".smartAdsContainer").show();
                }
            });

            $(document).on("click", ".laplaza-carousel a", function() {
                var url = $(this).attr('href');
                ga('send', 'event', 'LaPlaza', 'click', url);
            });
        });

    </script>
<script>
        /*script des taille de pub*/
        function ResizeAds() {
		
			$("[id^=sas_]").each(function(){			
				var initwidth = $($(this).find('iframe')[0]).attr("width");
				var initheight = $($(this).find('iframe')[0]).attr("height");
				
				var width = $(this).parent().width();
				
				var scale = width/initwidth;
				
				if(scale<1)
				{
					$( this ).css( "transform-origin","top left");
					$( this ).css( "transform","scale("+scale+")");
					
					$(this).height(initheight*scale);
				}
				else
				{
					$( this ).css( "transform","scale(1)");
				}		
			});

        }


        /* fixe des taille de pub au debut */
        $(document).ready(function () {
            ResizeAds();
        });

        var resizeadsInterval = window.setInterval(function () {
            ResizeAds();
        }, 1000);

        setTimeout(function () {
            clearInterval(resizeadsInterval);
        }, 10000);

        
        
        $(window).resize(function () {
            ResizeAds();
        });
</script>
<script src="https://static.freeskreen.com/publisher/2837/freeskreen.min.js"></script>
<script>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</script>

<div id="modalNewsletter" class="modal hide fade" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<form action="/Newsletter/SaveEmail" class="form-horizontal" id="formNewsletter" method="post"><input name="__RequestVerificationToken" type="hidden" value="gVGC6wkluBPW5d9NYbifeHUVP8bVEaKp1_Rd6ijF-dTte65c9JqQJ0awxVhICIC6wS224kigzo-N9ONxs-z74ORyyzsW3rC0-wOCHsE084M1" /> <div class="modal-header">
<h5 class="modal-title">Abonnez-vous gratuitement à l'infolettre.</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body clearfix">
<div class="validation-summary-valid alert alert-danger" data-valmsg-summary="true"><span>Un ou plusieurs champs sont manquants ou invalides:</span>
<ul><li style="display:none"></li>
</ul></div>
<div id="divMsgNewsletter"></div>
<div class="modal-body">
<div>
<label class="">Courriel</label>
<input class="" data-val="true" data-val-required="Courriel" id="email" name="email" type="text" value="" style="width:250px;" />
</div>
<div id="divNewsletterCaptcha">
<span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span><script src='https://www.google.com/recaptcha/api.js?hl=fr-CA' async defer></script><div class='g-recaptcha' data-sitekey='6LeQMP8SAAAAAEL6Dd6ZZndkpDCSL3_6SFuiYbwe'></div><noscript><div style='width: 302px; height: 352px;'><div style='width: 302px; height: 352px; position: relative;'><div style='width: 302px; height: 352px; position: absolute;'><iframe src='https://www.google.com/recaptcha/api/fallback?k=6LeQMP8SAAAAAEL6Dd6ZZndkpDCSL3_6SFuiYbwe' style='width: 302px; height:352px; border-style: none;overflow:hidden;'></iframe></div><div style='width: 250px; height: 80px; position: absolute; border-style: none;bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;'><textarea id='g-recaptcha-response' name='g-recaptcha-response' class='g-recaptcha-response' style='width: 250px; height: 80px; border: 1px solid #c1c1c1;margin: 0px; padding: 0px; resize: none;' ></textarea></div></div></div></noscript>
</div>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-dark" data-dismiss="modal">Fermer</button>
<button class="btn btn-success" type="submit" data-backdrop="static">S'inscrire</button>
</div>
</form> </div>
</div>
</div>
<div>
<button id="btnScrollToTop">
<i class="material-icons">expand_less</i>
</button>
</div>
</body>
</html>
