
<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr" itemscope="itemscope" itemtype="https://schema.org/Article"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr" itemscope="itemscope" itemtype="https://schema.org/Article"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="fr" itemscope="itemscope" itemtype="https://schema.org/Article"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr" itemscope="itemscope" itemtype="https://schema.org/Article">
<!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Cache-Control" content="no-cache">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title itemprop="headline">Des r&#233;solutions du Nouvel An que vous pourrez tenir | infodimanche.com</title>
<meta name="Description" content="(EN) Pour bon nombre d’entre nous, c’est une tradition : prendre des r&#233;solutions du Nouvel An pour donner le meilleur de nous-m&#234;mes, suivre religieusement" />
<meta name="author" content="iClic (www.iclic.com)" />
<link rel="stylesheet" href="https://static.neomedia.com/bundles/css/public-v2?v=20221205" />
<link rel="stylesheet" href="https://static.neomedia.com/assets/jquery-ui-css" />
<script type="text/javascript" src="https://static.neomedia.com/bundles/js/jquery-v2"></script>
<script type="text/javascript" src="https://static.neomedia.com/assets/jquery-ui-js"></script>
<link rel="shortcut icon" sizes="16x16 24x24 32x32 48x48 64x64" href="/upload/www.infodimanche.com/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/assets/css/global-header.css?v=20221205" />
<link rel="stylesheet" type="text/css" href="/assets/css/global-footer.css?v=20221205" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/6.0.0-beta2/css/all.min.css" integrity="sha512-YWzhKL2whUzgiheMoBFwW8CKV4qpHQAEuvilg9FAn5VJUDwKZZxkJNuGM4XkWuk94WCrrwslk8yWNGmY1EduTA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" href="https://unpkg.com/element-ui/lib/theme-chalk/index.css">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/upload/www.infodimanche.com/icons/favicon-152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/upload/www.infodimanche.com/icons/favicon-144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/upload/www.infodimanche.com/icons/favicon-120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/upload/www.infodimanche.com/icons/favicon-114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/upload/www.infodimanche.com/icons/favicon-72.png">
<link rel="apple-touch-icon-precomposed" href="/upload/www.infodimanche.com/icons/favicon-57.png">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;600&display=swap" rel="stylesheet">
<meta name="application-name" content="infodimanche.com">
<meta name="msapplication-TileImage" content="/upload/www.infodimanche.com/icons/favicon-144.png">
<meta name="msapplication-TileColor" content="#2A2A2A">
<link rel="stylesheet" type="text/css" href="https://unpkg.com/intro.js/minified/introjs.min.css" />
<script type="text/javascript" src="https://unpkg.com/intro.js/minified/intro.min.js"></script>
<link rel="stylesheet" href="https://static.neomedia.com/assets/css/print.min.css" media="print" />
<script>
        function resizeCatfish() {

            var width = $(document).width() - 20;
            console.log($(document).width());
            if ($(document).width() < 1079) {
                var height = width / ($('iframe[id*="catfish"]').first().width() / $('iframe[id*="catfish"]').first().height());

                $('iframe[id*="catfish"]').first().width(width);
                $('iframe[id*="catfish"]').first().height(height);
                $('iframe[id*="catfish"]').first().css("position", "absolute");

                $("#pub-catfish").width(width);
                $("#pub-catfish").height(height);

                //$('iframe[id*="catfish"]').first().contents().find(".img_ad").width(width);
                //$('iframe[id*="catfish"]').first().contents().find(".img_ad").height(height);

                $('iframe[id*="catfish"]').first().contents().find('img.img_ad').attr("width", width);
                $('iframe[id*="catfish"]').first().contents().find('img.img_ad').attr("height", height);
            }
        }

        $(document).ready(function () {
            $("#btnScrollToTop").click(function () {
                $("html, body").animate({ scrollTop: 50 }, "slow");
            });
            // gestion du bouton de fermeture du catfish
            $('#mdiv').click(function () {
                $('#catfish-container').hide();
            });

            var isDisplayed = false;
            var ticks = 0;
            var catfishManagement = setInterval(function () {

                var desktopCatfish = $('#mdiv').next();
                var mobileCatfish = $('#mdiv').next().next();

                var catfishOptiondefined = true;
                if (desktopCatfish.length > 0) {
                    var attribute = desktopCatfish.first().attr('data-options');
                    if (attribute === undefined) {
                        catfishOptiondefined = false;
                    }
                }
                if (mobileCatfish.length > 0) {
                    var attribute = mobileCatfish.first().attr('data-options');
                    if (attribute === undefined) {
                        catfishOptiondefined = false;
                    }
                }

                if (catfishOptiondefined == true) {
                    if (desktopCatfish.length > 0 && desktopCatfish.first().attr('data-options').indexOf('/catfish"}') !== -1 && desktopCatfish.first().css('display') !== 'none') {

                        setTimeout(function () {

                            if ($('iframe[id*="catfish"]').length > 0) {
                                resizeCatfish();
                                $('#catfish-container').show();
                                isDisplayed = true;
                            }
                        }, 1000);
                    } else if (mobileCatfish.length > 0 && mobileCatfish.first().attr('data-options').indexOf('/catfish"}') !== -1 && mobileCatfish.first().css('display') !== 'none') {

                        setTimeout(function () {

                            if ($('iframe[id*="catfish"]').length > 0) {
                                resizeCatfish();
                                $('#catfish-container').show();
                                isDisplayed = true;
                            }
                        }, 1000);
                    }
                }

                if (isDisplayed)
                    clearInterval(catfishManagement);
                if (ticks >= 15) {
                    $('#catfish-container').hide();
                    clearInterval(catfishManagement);
                }
                ticks++;
            }, 1000);
        });
    </script>
<script>
            // Ajuste les éléments dans l'entête selon les dimensions de l'écran
        function adaptHeader() {
            var windowWidth = window.innerWidth;
            if (windowWidth < 1100)
                $(".month-archive").css("display", "none");
            else
                $(".month-archive").css("display", "inline-block");

            if (windowWidth < 992)
                $('#actualites').attr('href', '#');
            else
                $('actualites').attr('href', '/actualites');

            if (windowWidth < 830)
                $(".left-head").css({ "max-width": "100%"});
            else
                $(".left-head").css({ "max-width": "50%"});

            if (windowWidth < 700)
                $(".weather").css("display", "none");
            else
                $(".weather").css("display", "flex");
        }
        window.addEventListener('load', adaptHeader);
        window.addEventListener('resize', adaptHeader);

        function GetAdAnalytic(event) {

            var containsAd = !event.isEmpty;
            //$('#creativeid').html(event.creativeId);

            if (containsAd) {
                //$($('#' + event.slot.getSlotElementId()).parent().find('.test')[0]).html("70");
                var adddiv = $('#' + event.slot.getSlotElementId());

                var addwrapper = $(adddiv.parent());

                if (addwrapper.hasClass("add2")) {
                    $.ajax({
                        type: "POST",
                        dataType: "json",
                        url: "/AdmanagerAnalytic/GetAddImpression",
                        data: { 'CreativeID': event.creativeId },
                        success: function (data) {
                            if (data > 10000) {
                                $(addwrapper.find('h2')[0]).append("<span style=\"float: right;\">" + data + " vues</span>");
                            }
                        }
                    });
                }
            }
        }

    </script>
<script type="text/javascript">
        var _config = {};
        _config.uid = 2;
        _config.searchCookie = 'SearchBar-2';
        _config.textSizeCookie = 'TextSize-2';
    </script>
<script>var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-438216-71"]),_gaq.push(["_setDomainName",".infodimanche.com"]),_gaq.push(["_trackPageview"]),function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src=("https:"==document.location.protocol?"https://ssl":"http://www")+".google-analytics.com/ga.js";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e)}();</script>
<script type="text/javascript">
        sas_tmstp = Math.round(Math.random() * 10000000000);
        sas_masterflag = 1;

        function SmartAdServer(sas_pageid, sas_formatid, sas_target) {
            if (sas_masterflag == 1) {
                sas_masterflag = 0;
                sas_master = 'M';
            } else {
                sas_master = 'S';
            };
            document.write('<scr' + 'ipt src="https://www5.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr' + 'ipt > ');
        }
    </script>
<script>

    function getWeatherForecast() {
        $.ajax({
            url: '/previsions/' + 2,
            type: 'GET',
            contentType: "application/json",
            success: function (result) {
                $('#temperature').text(result.report.main.temp.toFixed() + '°C');
                $('#temperature-vm').text(result.report.main.temp.toFixed() + '°C');
                $('#meteo-description').text(result.report.weather[0].description);
                if (new Date().getHours() > 5 && new Date().getHours() < 20) {
                    $('#temperature-icon').html(result.weatherIcons);
                    $('#temperature-icon-vm').html(result.weatherIcons);
                } else {
                $('#temperature-icon').html(result.weatherIcons);
            }
            },
            error: function (result) {
                $('#temperature').text(' ');
                $('#temperature-vm').text(' ');
                $('#temperature-icon').attr('hidden', true);
                $('#temperature-icon-vm').attr('hidden', true);
                $('#meteo-description').text(' ');
            }
        });
    }
    </script>
<script>


        $("#newspaper").ready(function () {
            $("#newspaper option[value='https://" + $("#siteUrl").val() + "']").prop("selected", "selected");
        });

        window.onscroll = function () {
            var path = window.location.pathname.split("/")[1];
            stickyNewsMenuBehavior();

            showBtnScroolToTop();

        };

        var navbar = document.getElementById("sub-navbar");

        function showBtnScroolToTop() {
            if (window.pageYOffset >= 485) {
                $("#btnScrollToTop").show();

            } else {
                $("#btnScrollToTop").hide();
            }
        }

    </script>
<script>
            function stickyNewsMenuBehavior() {
                if (window.innerWidth > 602) {
                    if (window.pageYOffset >= 200) {
                        $("#sub-navbar").addClass("show");
                        $("#sub-navbar").addClass("sticky");
                    }
                    else {
                        $("#sub-navbar").removeClass("show");
                        $("#sub-navbar").removeClass("sticky");
                    }
                }
            }

            window.onresize = function () {
                if (window.innerWidth > 602) {
                    $("#sub-navbar").removeClass("sticky");
                }
                else {
                    stickyNewsMenuBehavior();
                }
            }
        </script>
<script type="text/javascript">
            sas_pageid = '24488/202979'; // Page : InfoDimanche/homepage
            sas_formatid = 10546; // Format : background 1x1
            sas_target = ''; // Ciblage
            SmartAdServer(sas_pageid, sas_formatid, sas_target);
        </script>
<noscript>
            <a href="https://www5.smartadserver.com/call/pubjumpi/24488/202979/10546/S/[timestamp]/?" target="_blank">
                <img src="https://www5.smartadserver.com/call/pubi/24488/202979/10546/S/[timestamp]/?" alt="" />
            </a>
        </noscript>
<style type="text/css">
        .timerImg {
            width: 24px;
            top: -3px;
            position: relative;
        }

        #adplayer_iframeDiv {
            max-width: 520px;
            min-height: 360px;
            width: 100% !important;
            margin: 50px auto !important;
        }

        .jw-display-icon-container {
            pointer-events: none;
        }


        @media only screen and (max-width : 768px) {
            #adplayer_iframeDiv {
                max-width: 520px;
            }
        }

        @media (min-width: 768px) and (max-width: 979px) {
            #adplayer_iframeDiv {
                max-width: 470px;
            }
        }

        @media (max-width: 480px) {
            #adplayer_iframeDiv {
                max-width: 470px;
            }
        }

        blockquote {
            font-style: italic;
            font-family: Georgia, Times, "Times New Roman", serif;
            padding: 2px 0;
            border-style: solid;
            border-color: #ccc;
            border-width: 0px;
            padding-left: 20px;
            padding-right: 8px;
            border-left-width: 5px;
            margin-left: 40px;
        }

        #container-document *{
            font-family: Graphie !important;
        }

        #container-document > p {
            font-size: 16px;
        }

            #container-document > p > strong {
                font-size: 18px;
            }

        #container-document a,
        #container-document a * {
            color: #CE092C !important;
        }

        #container-document a:hover {
            text-decoration: underline;
        }

    </style>
<style>
            #container-document > p > strong {
                line-height: 19px;
                font-size: 18.5px;
            }

            #container-document > p {
                line-height: 26px;
                font-size: 16.5px;
            }

            .title {
                font-size: 34.5px;
            }

            .date {
                font-weight: 500;
            }

            .category-before:before {
                min-height: 24px;
                min-width: 24px;
                content: "";
                color: inherit;
                background-color: currentColor;
                border-radius: 50%;
                display: inline-block;
            }

            span .category-title {
                text-transform: uppercase !important;
            }
        </style>
<link rel="canonical" href="https://www.infodimanche.com/actualites/noel/477322/des-resolutions-du-nouvel-an-que-vous-pourrez-tenir" />
<link rel="amphtml" href="https://www.infodimanche.com/actualites/noel/477322/des-resolutions-du-nouvel-an-que-vous-pourrez-tenir/amp">
<link rel="stylesheet" type="text/css" href="/assets/css/royalslider.min.css" />
<link rel="stylesheet" type="text/css" href="/assets/css/evenement.min.css" />

<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.infodimanche.com/actualites/noel/477322/des-resolutions-du-nouvel-an-que-vous-pourrez-tenir">
<meta name="twitter:title" content="Des r&#233;solutions du Nouvel An que vous pourrez tenir | infodimanche.com">
<meta name="twitter:description" content="(EN) Pour bon nombre d’entre nous, c’est une tradition : prendre des r&#233;solutions du Nouvel An pour donner le meilleur de nous-m&#234;mes, suivre religieusement">

<meta property="og:type" content="article" />
<meta property="og:title" content="Des r&#233;solutions du Nouvel An que vous pourrez tenir | infodimanche.com" />
<meta property="og:description" content="(EN) Pour bon nombre d’entre nous, c’est une tradition : prendre des r&#233;solutions du Nouvel An pour donner le meilleur de nous-m&#234;mes, suivre religieusement" />
<meta property="og:site_name" content="infodimanche.com" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:url" content="http://www.infodimanche.com/actualites/noel/477322/des-resolutions-du-nouvel-an-que-vous-pourrez-tenir" />
<meta property="og:image" content="http://www.infodimanche.com/upload/www.infodimanche.com/evenements/2022/12/477322/des-resolutions-du-nouvel-an-que-vous-pourrez-tenir-133149905780790551.jpg" />
<link rel="image_src" href="https://www.infodimanche.com/upload/www.infodimanche.com/evenements/2022/12/477322/des-resolutions-du-nouvel-an-que-vous-pourrez-tenir-133149905780790551.jpg" />
<meta name="twitter:image" content="http://www.infodimanche.com/upload/www.infodimanche.com/evenements/2022/12/477322/des-resolutions-du-nouvel-an-que-vous-pourrez-tenir-133149905780790551.jpg" />
<meta itemprop="image" content="http://www.infodimanche.com/upload/www.infodimanche.com/evenements/2022/12/477322/des-resolutions-du-nouvel-an-que-vous-pourrez-tenir-133149905780790551.jpg" />
<meta property="og:image:width" content="1348" />
<meta property="og:image:height" content="900" />
<script type="text/javascript">
                var sbElementInterval = setInterval(function() { sbElementCheck() }, 50);

                function sbElementCheck() {
                    var targetedElement = document.getElementById('ingageunit');
                    if (targetedElement) {
                        clearInterval(sbElementInterval);
                        (function(d) {
                            var js, s = d.getElementsByTagName('script')[0];
                            js = d.createElement('script');
                            js.async = true;
                            js.onload = function(e) {
                                SbInGageWidget.init({
                                    partnerId: 5445,
                                    widgetId: 'infd002',
                                    cmsPath: '//cms.springboardplatform.com'
                                });
                            }
                            js.src = "//www.springboardplatform.com/storage/js/ingage/apingage.min.js";
                            s.parentNode.insertBefore(js, s);
                        })(window.document);
                    }
                }
            </script>
<script src="//rdc.m32.media/m32hb.min.js"></script>
<script>
var firstNoelAd = false;
</script>
<style>
.add2 iframe{
/*width:100%!important;*/
/*height:372px!important;*/
}

#sas_15693{
text-align: center;
}

.labelNomCommentaire{
    color:red!important;
    font-size:15px!important;
    font-weight:bold!important;
}
.textboxNomCommentaire{
    height: 50px!important;
    background-color: #f54242;
}
</style>
<link rel="stylesheet" type="text/css" href="/assets/css/infodimanche/infodimanche.css?v=20221205" />
</head>
<body>
<div id="fb-root"></div>
<script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=155790104434586";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<script>
        $(document).mouseup(function (e) {
            var container = $("#actualites").parent()

            // if the target of the click isn't the container nor a descendant of the container
            if (!container.is(e.target) && container.has(e.target).length === 0) {
                container.removeClass("sub-menu-open");
            }
            else {
                container.addClass("sub-menu-open");
            }
        });
    </script>
<style scoped>
        @media (hover: none) {
            #actualites {
                pointer-events: none;
            }

            .sub-menu-open #actualites {
                pointer-events: all;
            }
        }
    </style>
<header class="position-relative relative-header">
<div class="wrap-center">

<div class="d-flex flex-wrap profile-nav">
<div class="col-12 nopadAtAll">
<nav>
<ul id="menu">
<input id="siteUrl" name="siteUrl" type="hidden" value="www.infodimanche.com" /> <li class="logo-box">
<button class="navbar-toggler collapsed d-flex d-lg-none d-pt-none justify-content-around nomar d-lg-none position-absolute nopadAtAll" type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
<span class="navbar-close"></span>
</button>
<h3 class="hlogo">
<a href="/" title="infodimanche.com - Actualit&#233;s r&#233;gionales" class="logo-header">
<img id="hLogo" class="site-logo" src="/upload/www.infodimanche.com/logos/logo-header-001.png?v=2" alt="infodimanche.com - Actualit&#233;s r&#233;gionales" />
</a>
</h3>
</li>
<script>
        function changeActualityMonth(value) {
            var urlMonths = ('' + '/actualites#!' + value);
            var urlVoirToutes = ('' + '/actualites');
            var home = "/";
            if (value == "home") {
                window.location.href = home;
            } else if (value == "voirToutes") {
                window.location.href = urlVoirToutes;
            }else
            {
                window.location.href = urlMonths;
            }
        }
    $(function () {
        var loc = window.location.href;
        var month = window.location.href.split('!')[1];
        $("#optHome").removeAttr("selected");
        $('.selector > #optVoirToutes').removeAttr("selected");
        $(".selector > .month-option").removeAttr("selected");

        if (loc.split('/')[3] == '') {
            $("#optHome").attr("selected", "selected");
        } else if (loc.split('/')[3] === 'actualites') {
            $('.selector > #optVoirToutes').attr("selected", "selected");
        } else if (loc.split('!')[1] !== null) {
            if (month != undefined) {
                month = month.replaceAll("/", "-");
                $("#Monthoption-" + month).attr("selected", "selected");
            }
        }
    });
</script>
<li id="header-date-ID" class="noprint">
<strong>30 d&#233;c. 2022</strong>
</li>
<li id="weather-header" class="noprint">
<a href="/Meteo" class="HeaderMeteoIcon d-flex flex-wrap justify-content-center headerMeteo-VM">
 <div class="d-flex">
<div id="temperature-icon" class="temperature-icon"></div>
<div class=" align-self-end">
<p id="temperature" class="temperature"> </p>
</div>
</div>
</a>
</li>

<li id="neomedia-profil" class="noprint">
<a href="/connexion?returnUrl=http://www.infodimanche.com/actualites/noel/477322/des-resolutions-du-nouvel-an-que-vous-pourrez-tenir">
<img class="btn-profile" src="/assets/images/login-icon-ID.svg" alt="Image de connexion" />
</a>
</li>

<li id="header-user-separator" class="nav-item search-component d-block d-pt-none">
</li>
</ul>
</nav>
</div>
</div>
<div id="search-modal" class="search-modal">
<div class="search-modal-content">
<span title="Fermer" class="search-close">&#88;</span>
<form id="search-form" action="#">
<input type="hidden" id="repertoire" name="repertoire" value="" />
<input class="search-box" id="q" maxlength="50" name="q" placeholder="Rechercher" type="text" value="" />
<a class="nav-link search-input primary-font" href="#" title="Rechercher"><img id="btn-modal-search" class="search-img" src="/assets/images/icon-search-white.svg" alt="Rechercher" /></a>
</form>
<div class="search-underline"></div>
</div>
</div>
<div class="d-flex flex-wrap position-static deplacer-menu p-0" id="navdiv">
<div class="col-12 space-menu-logo position-static p-0">
<nav class="navbar navbar-expand-pt navbar-light position-static p-0">
<div class="collapse navbar-collapse" id="navbarNav">
<ul class="noprint navbar-nav mx-auto center-menu">
<li class="d-pt-none specialpad-ID">
<button id="navbarclosebtn" class="navbar-toggler  collapsed" type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
</button>
</li>
<li class="hide-mobile ml-3">
<div class="custom-btn btn-cat btn-menuMobile ">
<a class="btn-font" href="/nous-joindre-v2?anchor=scoop#nous-joindre-v2temoin-dun-scoop">Faites&nbsp;nous&nbsp;part&nbsp;d'une nouvelle/scoop</a>
 </div>
</li>
<li class="hide-mobile ml-3 pt-2">
<div class="custom-btn btn-cat btn-menuMobile ">
<a class="btn-font" href="/nous-joindre-v2?anchor=placements-publicitaires#nous-joindre-v2placements-publicitaires"> Placement publicitaire</a>
</div>
</li>
<li class="hide-mobile ml-3 pt-2">
<div class="custom-btn btn-cat btn-menuMobile ">
<a class="btn-font" href="/nous-joindre-v2"> Nous joindre</a>
</div>
</li>
<li class="nav-item2  hide-acceuil-Dt d-none">
<a href="/"><span class="give-ml"> Accueil</span> </a>
</li>
<li class="nav-item nav-item2 dropdown ">
<div>
<div class="d-flex justify-content-between acceuil-infoDimanche">
<a id="actualites" class="dropdown-toggle nav-link" href="/actualites" title="Actualit&#233;s"> <span class="give-ml">Actualit&#233;s </span></a>
<img class="sub-menu-arrow2 " src="/assets/images/red-down-arrow.svg" alt="flèche" />
<ul id="sub-navbar" class=" sub-navbar-DT dropdown-menu flex-dropdown-menu sub-menu no-letterSpacing" role="menu">
<li class="d-block ">
<ul class="md-grid2 ">
<li id="sub-navbar-iconID"><a href="/" title="Accueil"><img class="sub-menu-arrow" src="/upload/www.infodimanche.com/InfodimancheID_43.png" alt="infoDimanche" /></a></li>
<div class="d-flex align-items-center">
<li class="sub-menu-title-parent" style=" margin-right: 0 !important;"><a href="/actualites" title="Voir toutes les actualit&#233;s"><p class="dropdown-item sub-menu-title">Voir toutes les actualit&#233;s</p></a></li>
<li class="sub-menu-arrow-parent nav-badge" style=" margin-left: 0 !important;"><img class="sub-menu-arrow arrow-hide " src="/assets/images/filled-red-right-arrow.svg" alt="flèche" /></li>
</div>
<li><a class="dropdown-item sub-link" href="https://www.infodimanche.com/actualites/actualite" title="Actualit&#233;">Actualit&#233;</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link" href="https://www.infodimanche.com/actualites/justice-et-faits-divers" title="Justice et faits divers">Justice et faits divers</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link" href="https://www.infodimanche.com/actualites/affaires-et-economie" title="Affaires et &#233;conomie">Affaires et &#233;conomie</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link" href="/actualites/sports" title="Sports et loisirs">Sports et loisirs</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link" href="/actualites/culturel" title="Culturel">Culturel</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link" href="https://www.infodimanche.com/actualites/promo-gens-branches" title="Gens branch&#233;s">Gens branch&#233;s</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link" href="https://www.infodimanche.com/actualites/noel" title="No&#235;l">No&#235;l</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link" href="/videos" title="Vid&#233;os">Vid&#233;os</a></li>
</ul>
</li>
</ul>
<ul id="sub-navbar-vm" class="sub-navbar-VM dropdown-menu flex-dropdown-menu sub-menu no-letterSpacing" role="menu">
<li class="d-block ">
<ul class="md-grid2 " style="padding-left: 25px !important;">
<li id="sub-navbar-iconID"><a href="/" title="Accueil"><img class="sub-menu-arrow" src="/upload/www.infodimanche.com/InfodimancheID_43.png" alt="flèche" /></a></li>
<li class="sub-menu-title-parent">
<a href="/actualites" title="Voir toutes les actualit&#233;s">
<p class="dropdown-item sub-menu-title sub-menu-title-VM "><span class=" sub-menu-toutes"> Toutes</span></p>
</a>
</li>
<li class="sub-menu-arrow-parent"><img class="sub-menu-arrow arrow-hide " src="/assets/images/filled-red-right-arrow.svg" alt="flèche" /></li>
<li><a class="dropdown-item sub-link sub-link-VM border-top-bottom" style="padding: 5px 0px 0px 0px;" href="https://www.infodimanche.com/actualites/actualite" title="Actualit&#233;">Actualit&#233;</a></li>
<li><a class="dropdown-item sub-link sub-link-VM border-top-bottom" style="padding: 5px 0px 0px 0px;" href="https://www.infodimanche.com/actualites/justice-et-faits-divers" title="Justice et faits divers">Justice et faits divers</a></li>
<li><a class="dropdown-item sub-link sub-link-VM border-top-bottom" style="padding: 5px 0px 0px 0px;" href="https://www.infodimanche.com/actualites/affaires-et-economie" title="Affaires et &#233;conomie">Affaires et &#233;conomie</a></li>
<li><a class="dropdown-item sub-link sub-link-VM border-top-bottom" style="padding: 5px 0px 0px 0px;" href="/actualites/sports" title="Sports et loisirs">Sports et loisirs</a></li>
<li><a class="dropdown-item sub-link sub-link-VM border-top-bottom" style="padding: 5px 0px 0px 0px;" href="/actualites/culturel" title="Culturel">Culturel</a></li>
<li><a class="dropdown-item sub-link sub-link-VM border-top-bottom" style="padding: 5px 0px 0px 0px;" href="https://www.infodimanche.com/actualites/promo-gens-branches" title="Gens branch&#233;s">Gens branch&#233;s</a></li>
<li><a class="dropdown-item sub-link sub-link-VM border-top-bottom" style="padding: 5px 0px 0px 0px;" href="https://www.infodimanche.com/actualites/noel" title="No&#235;l">No&#235;l</a></li>
<li><a class="dropdown-item sub-link sub-link-VM border-top-bottom" style="padding: 5px 0px 0px 0px;" href="/videos" title="Vid&#233;os">Vid&#233;os</a></li>
<li><span class="sub-menu-separator"></span></li>
<li class="border-top-bottom"><a href="/#categoriesBadges" id="plus" class="position-plus" style="font-size:26px;">+</a></li>
</ul>
</li>
</ul>
<style scoped>
    .md-grid2 {
        display: flex;
        flex-wrap: wrap;
        align-items: center;
    }

    @media only screen and (max-width: 767.98px) {
        .md-grid2 {
            flex-direction: column;
            align-items: initial;
            /*padding: 10px;*/
        }
      
        .border-top-bottom {
            border-width: 1px 0 0;
            border-color: #C6C6C6;
            border-style: solid;
        }
        .sub-menu {
            background: #EDEDED;
            justify-content:initial;
        }
        .sub-menu-title-VM {
            background: none;
            color: #000000 !important;
        }
        .sub-link-VM {
            color: #000000 !important;
        }
        .sub-navbar-DT {
            display: none !important;
        }
        .sub-menu-toutes{
            display:flex;
        }
    }  
    @media only screen and (min-width: 768px) {
        .sub-navbar-VM {
            display: none !important;
        }
    }
</style>
</div>
</div>
</li>
<li class="nav-item nav-item2 primary-font">
<a id="blogues" class="nav-link " href="https://www.infodimanche.com/blogues" target="" title="Blogues"><span class="give-ml">BLOGUES</span> </a>
</li>
<li class="nav-item nav-item2 primary-font">
<a id="necrologie" class="nav-link " href="/avis-de-deces" target="" title="N&#233;crologie"><span class="give-ml">N&#201;CROLOGIE</span> </a>
</li>
<li class="nav-item nav-item2 primary-font">
<a id="journaux" class="nav-link " href="/journaux-en-ligne" target="" title="Journaux"><span class="give-ml">JOURNAUX</span> </a>
</li>
<li class="nav-item nav-item2 primary-font">
<a id="emplois" class="nav-link " href="/emplois" target="" title="Emplois"><span class="give-ml">EMPLOIS</span> </a>
</li>
<li class="nav-item nav-item2 primary-font">
<a id="go-immobilier" class="nav-link " href="https://goimmobilier.infodimanche.com" target="_blank" title="GO immobilier"><span class="give-ml">GO IMMOBILIER</span> </a>
</li>
<li class="nav-item nav-item2 primary-font">
<a id="go-vehicules-usages" class="nav-link " href="https://goautos.infodimanche.com" target="_blank" title="GO v&#233;hicules usag&#233;s"><span class="give-ml">GO V&#201;HICULES USAG&#201;S</span> </a>
</li>
<li class="nav-item nav-item2 primary-font">
<a id="go-petites-annonces" class="nav-link " href="https://goannonces.infodimanche.com/" target="_blank" title="Go petites annonces"><span class="give-ml">GO PETITES ANNONCES</span> </a>
</li>
<li class="nav-item dropdown extra-menu  resize-extraPlus nav-item2 hide-extra-Vm ">
<div>
<a href="#" id="extra" class="dropdown-toggle nav-link pad-extra" data-toggle="dropdown" aria-expanded="false" aria-haspopup="true"><span class="plus-extra give-ml "> EXTRA</span><span id="plus" class="position-plus mon-plus">+</span></a>
<img class="sub-menu-arrow2 " src="/assets/images/red-down-arrow.svg" alt="flèche" />
<div>
<style>
                .pad-menu{
                    padding-top: 8px !important;
                }
            </style>
<ul class="dropdown-menu flex-dropdown-menu sub-menu sub-menu2 pad-menu" role="menu" style="border:none !important;">
<li class="d-block width-mobile">
<ul class="md-grid p-0 no-letterSpacing">
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="https://marees.gc.ca/fr/stations/03130" target="_blank" title="Heure des mar&#233;es">Heure des mar&#233;es</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="https://www.infodimanche.com/circulaires" target="" title="Circulaires">Circulaires</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="/statistiques-sportives" target="" title="Statistiques sportives">Statistiques sportives</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="/calendriers-sportifs" target="" title="Calendriers sportifs">Calendriers sportifs</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="https://www.infodimanche.com/info-tempete" target="_self" title="Info Temp&#234;te">Info Temp&#234;te</a></li>
<li class="sub-menu-row-title odd"><img class="sub-menu-arrow arrow-hide" src="/assets/images/filled-red-right-arrow.svg" alt="" /><p class="dropdown-item sub-menu-title sub-menu-extra-VM">Infos diverses</p></li>
<div class="StandardMenuSeparator"></div>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="/horoscope-du-jour" target="" title="Horoscope">Horoscope</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="/cinema" target="" title="Cin&#233;ma">Cin&#233;ma</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="/mots-croises" target="" title="Mots crois&#233;s">Mots crois&#233;s</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="http://diffusion.loto-quebec.com/sw3/res/asp/index.asp" target="_blank" title="Loterie">Loterie</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="/concours" target="" title="Concours">Concours</a></li>
<li><span class="sub-menu-separator"></span></li>
<li>
<a class="dropdown-item sub-link sub-link-extra-VM wrapper-rabais-choc" href="https://rabaischocs.com/boutique/?_sft_regions=riviere-du-loup-et-les-environs" title="Rabais Chocs" target="_blank">
<img src="/img/rabaischoc.png" alt="Rabais Chocs" />
</a>
</li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="https://www.infodimanche.com/actualites/promo-gens-branches" target="" title="Gens branch&#233;s">Gens branch&#233;s</a></li>
<li class="sub-menu-row-title even"><img class="sub-menu-arrow arrow-hide" src="/assets/images/filled-black-right-arrow.svg" alt="" /><p class="dropdown-item sub-menu-title sub-menu-extra-VM">Divertissement</p></li>
</ul>
</li>
</ul>
</div>
 </div>
</li>
<li class=" hide-extra-DT">
<a href="#" id="extra" class="dropdown-toggle nav-link pad-extra d-flex justify-content-between" data-toggle="dropdown">
<div>
<span class="plus-extra give-ml "> EXTRA</span><span id="plus" class="position-plus mon-plus">+</span>
</div>
<img class="sub-menu-arrow2 " src="/assets/images/red-down-arrow.svg" alt="flèche" />
</a>
<style>
                .pad-menu{
                    padding-top: 8px !important;
                }
            </style>
<ul class="dropdown-menu flex-dropdown-menu sub-menu sub-menu2 pad-menu" role="menu" style="border:none !important;">
<li class="d-block width-mobile">
<ul class="md-grid p-0 no-letterSpacing">
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="https://marees.gc.ca/fr/stations/03130" target="_blank" title="Heure des mar&#233;es">Heure des mar&#233;es</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="https://www.infodimanche.com/circulaires" target="" title="Circulaires">Circulaires</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="/statistiques-sportives" target="" title="Statistiques sportives">Statistiques sportives</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="/calendriers-sportifs" target="" title="Calendriers sportifs">Calendriers sportifs</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="https://www.infodimanche.com/info-tempete" target="_self" title="Info Temp&#234;te">Info Temp&#234;te</a></li>
<li class="sub-menu-row-title odd"><img class="sub-menu-arrow arrow-hide" src="/assets/images/filled-red-right-arrow.svg" alt="" /><p class="dropdown-item sub-menu-title sub-menu-extra-VM">Infos diverses</p></li>
<div class="StandardMenuSeparator"></div>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="/horoscope-du-jour" target="" title="Horoscope">Horoscope</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="/cinema" target="" title="Cin&#233;ma">Cin&#233;ma</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="/mots-croises" target="" title="Mots crois&#233;s">Mots crois&#233;s</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="http://diffusion.loto-quebec.com/sw3/res/asp/index.asp" target="_blank" title="Loterie">Loterie</a></li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="/concours" target="" title="Concours">Concours</a></li>
<li><span class="sub-menu-separator"></span></li>
<li>
<a class="dropdown-item sub-link sub-link-extra-VM wrapper-rabais-choc" href="https://rabaischocs.com/boutique/?_sft_regions=riviere-du-loup-et-les-environs" title="Rabais Chocs" target="_blank">
<img src="/img/rabaischoc.png" alt="Rabais Chocs" />
</a>
</li>
<li><span class="sub-menu-separator"></span></li>
<li><a class="dropdown-item sub-link sub-link-extra-VM" href="https://www.infodimanche.com/actualites/promo-gens-branches" target="" title="Gens branch&#233;s">Gens branch&#233;s</a></li>
<li class="sub-menu-row-title even"><img class="sub-menu-arrow arrow-hide" src="/assets/images/filled-black-right-arrow.svg" alt="" /><p class="dropdown-item sub-menu-title sub-menu-extra-VM">Divertissement</p></li>
</ul>
</li>
</ul>
</li>
<li id="search-scope-btn" class="nav-item search-component search-component-vm">
<a class="nav-link search-input" href="#" title=""><img class="btn-open-search search-img" src="/assets/images/icon-search.svg" alt="Rechercher" /></a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
<div id="nous-joindre-button-ID">
<a href="/nous-joindre-v2?anchor=scoop#nous-joindre-v2temoin-dun-scoop" title="Nous joindre"><span>Nous joindre</span></a>
</div>
</header>

<div class="mx-0 padAfterPub">
<div id="divMain" class="container content">
<div class="centerAd d-none d-md-flex">
<div class="add2 a-top-ad margin-t44 marginPubInfodimanche0">
<style>
            img {
                height: auto;
            }
        </style>
<span class="pubHeader">Publicité</span>
<script type="application/javascript" src="https://ced.sascdn.com/tag/548/smart.js" async></script>
<div id="sas_23HMRK" class="mt-5"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 24488, pageId: 212119, formatId: 19888, tagId: "sas_23HMRK" },
                { networkId: 548, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
</div>
</div>
<div class="">
<div class="headingCategory bigHeaderCategory" style="color: #d43824">
<h2 class="category-before">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/actualites/noel" title="No&#235;l" itemprop="url">
<span class="category-title" itemprop="title" style="">No&#235;l</span>
</a>
</span>
</h2>
</div>
</div>
<hr class="separatorLine" />
<div class="contenu2Colonne stickInParent">
<article itemscope itemtype="http://schema.org/Article" class="nomar2 article-content-sideAdd">
<div class="header-article">
<div class="sub-title-article">
</div>
<div class="title-article">
<h1 class="title" itemprop="name">Des r&#233;solutions du Nouvel An que vous pourrez tenir</h1>
</div>
</div>
<div class="position-relative">
<div>
<div class="rsFullscreenBtn-number ">
<div class="container-img-nbPhoto">
<div class="no-cadre-number"></div>
<div class="align-position-text">
<p class="photo-number"></p>
</div>
</div>
</div>
</div>
<div id="gallery-1" class="royalSlider rsDefault">
<a class="rsImg " data-rsbigimg="/upload/www.infodimanche.com/evenements/2022/12/477322/des-resolutions-du-nouvel-an-que-vous-pourrez-tenir-133149905780790551.jpg" href="/upload/www.infodimanche.com/evenements/2022/12/477322/des-resolutions-du-nouvel-an-que-vous-pourrez-tenir-133149905780790551-815x543.jpg">
<div class=" active rscaption_acc camera-icons"></div>
<div class="panel">
<p>
</p>
</div>
</a>
</div>
</div>
<div class="clear"></div>
<div class="left_block2" style="">
<section class="evenementDetailHeaderInfoDimanche">
<div>
<span itemid="http://www.infodimanche.com" itemtype="https://schema.org/Organization" itemscope="itemscope" itemprop="copyrightHolder provider sourceOrganization">
<meta content="infodimanche.com" itemprop="name">
<meta content="http://www.infodimanche.com" itemprop="url">
</span>
<meta content="2022" itemprop="copyrightYear">
<div>
<img src="/assets/css/images/icons/clock.svg" class="clock-icon" alt="durée">
<span class="date border-date">30 d&#233;cembre 2022 </span>|
<span class="date ml-1"> 11h28</span>
</div>
</div>
<div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v12.0" nonce="31zf7MVh"></script>
<div>
<div class="InteractiveIconsInfoDimanche" style="float: right">
<li><a href="/cdn-cgi/l/email-protection#e2dd91978088878196dfa68791c290c4c1d0d1d1d9918d8e97968b8d8c91c28697c2ac8d9794878ec2a38cc2939787c2948d9791c2928d9790908798c296878c8b90c4838f92d9808d869bdf959595cc8b8c848d868b8f838c818a87cc818d8fcd83819697838e8b968791cd8c8d878ecdd6d5d5d1d0d0cd868791cf9087918d8e97968b8d8c91cf8697cf8c8d9794878ecf838ccf939787cf948d9791cf928d9790908798cf96878c8b90"><img src="/assets/images/iconePartageInfodimanche.png" style="width: 24px;" /></a></li>
<li> <a onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=www.infodimanche.com/actualites/noel/477322/des-resolutions-du-nouvel-an-que-vous-pourrez-tenir','xtf','900','800')"><img src="/img/icone_facebook.png" style="width : 10px" /></a></li>
<li><a onclick="PopupCenter('https://twitter.com/intent/tweet?url=www.infodimanche.com/actualites/noel/477322/des-resolutions-du-nouvel-an-que-vous-pourrez-tenir','xtf','900','500')"><img src="/img/icone_twitter.png" style="width : 21px" /></a></li>
<li class="fax-link"><a onclick="window.print()"><img src="/img/icone_fax.png" style="width : 20px" /></a></li>
</ul>
</div>
</div>
<style>
    #facebok-link a:hover {
        text-decoration: underline;
    }

    #facebok-link a:active {
        text-decoration: underline;
    }
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

    function PopupCenter(url, title, w, h) {
        // Fixes dual-screen position                         Most browsers      Firefox
        var dualScreenLeft = window.screenLeft != undefined ? window.screenLeft : screen.left;
        var dualScreenTop = window.screenTop != undefined ? window.screenTop : screen.top;

        width = window.innerWidth ? window.innerWidth : document.documentElement.clientWidth ? document.documentElement.clientWidth : screen.width;
        height = window.innerHeight ? window.innerHeight : document.documentElement.clientHeight ? document.documentElement.clientHeight : screen.height;

        var left = ((width / 2) - (w / 2)) + dualScreenLeft;
        var top = ((height / 2) - (h / 2)) + dualScreenTop;
        var newWindow = window.open(url, title, 'scrollbars=yes, width=' + w + ', height=' + h + ', top=' + top + ', left=' + left);

        // Puts focus on the newWindow
        if (window.focus) {
            newWindow.focus();
        }
    }
</script>
</div>
<div class="w-100"></div>
<div>
</div>
</section>
<div class="clear"></div>
<div class="clear"></div>
<section id="container-document" class="font-default font-resizable" itemprop="articleBody ">
<div id="ingageunit"></div>
<p>(EN) Pour bon nombre d&rsquo;entre nous, c&rsquo;est une tradition : prendre des r&eacute;solutions du Nouvel An pour donner le meilleur de nous-m&ecirc;mes, suivre religieusement le plan pendant quelques jours ou quelques semaines, et finalement larguer les r&eacute;solutions pour revenir &agrave; nos petites habitudes.</p>
<p>Une partie du probl&egrave;me r&eacute;side dans le fait que nous nous fixons souvent des objectifs trop ambitieux. Une fois que nous commen&ccedil;ons &agrave; perdre de vue ces objectifs, nous finissons par tout abandonner par frustration. Cette ann&eacute;e, fixez-vous des objectifs que vous pourrez atteindre.</p>
<p>Apprivoisez l&rsquo;exercice physique<br />
La plupart d&rsquo;entre nous auraient avantage &agrave; faire plus d&rsquo;activit&eacute; physique. Cependant, c&rsquo;est un peu d&eacute;courageant de s&rsquo;abonner &agrave; un centre de conditionnement physique ou de s&rsquo;inscrire &agrave; des cours. Il faut plut&ocirc;t y aller petit &agrave; petit. Trouvez un ami avec qui faire de la marche rapide deux ou trois fois par semaine. Si vous &ecirc;tes de retour au bureau, envisagez de vous y rendre en v&eacute;lo une fois par semaine. Descendez de l&rsquo;autobus ou du m&eacute;tro quelques arr&ecirc;ts plus t&ocirc;t et faites le reste du parcours &agrave; pied. Utilisez les escaliers quelques fois par semaine au lieu de prendre l&rsquo;ascenseur.</p>
<p>Apprenez &agrave; faire des plats maison<br />
Nous devons tous composer avec l&rsquo;inflation. Pour d&eacute;penser moins sur la nourriture, &eacute;vitez les restaurants et les repas &agrave; emporter, et pr&eacute;parez des plats &agrave; la maison. En cuisinant chez soi ses repas, il est possible de surveiller la quantit&eacute; de sucre, de sel et de gras que l&rsquo;on consomme.</p>
<p>Si vous &ecirc;tes le type de personne qui prend presque tous ses repas &agrave; l&rsquo;ext&eacute;rieur, fixez-vous l&rsquo;objectif de pr&eacute;parer au moins un souper &agrave; la maison par semaine, et faites-en plus que moins afin d&rsquo;avoir des restes pour un autre repas ou &agrave; congeler pour plus tard.</p>
<p>Si vous cuisinez d&eacute;j&agrave; r&eacute;guli&egrave;rement &agrave; la maison, invitez vos enfants &agrave; se joindre &agrave; vous et aidez-les &agrave; acqu&eacute;rir de pr&eacute;cieuses aptitudes &agrave; la vie quotidienne. Variez vos menus en vous donnant le d&eacute;fi d&rsquo;essayer une nouvelle recette chaque semaine.</p>
<p>Couchez-vous plus t&ocirc;t<br />
Le sommeil r&eacute;gulier et r&eacute;parateur est bon pour l&rsquo;humeur, la sant&eacute; et le fonctionnement cognitif. Essayez de vous coucher 30 minutes &agrave; une heure plus t&ocirc;t que d&rsquo;habitude.</p>
<p>Commencez par &eacute;viter les boissons caf&eacute;in&eacute;es et les activit&eacute;s intenses en fin de journ&eacute;e. Pour vous aider &agrave; vous endormir plus t&ocirc;t, rangez votre t&eacute;l&eacute;phone et votre tablette, et &eacute;teignez la t&eacute;l&eacute;vision au moins une heure avant d&rsquo;aller au lit. Tamisez plut&ocirc;t les lumi&egrave;res dans votre chambre et installez-vous confortablement avec un livre, par exemple.</p>
<p>Prot&eacute;gez votre alter ego num&eacute;rique<br />
Faites de cette ann&eacute;e celle o&ugrave; vous vous prot&eacute;gerez contre le cybercrime. N&rsquo;utilisez pas le m&ecirc;me mot de passe &agrave; des fins diverses ou pour plusieurs comptes. Si vous craignez de ne pas vous rappeler de tous vos mots de passe, envisagez d&rsquo;utiliser un gestionnaire de mots de passe. Gr&acirc;ce &agrave; cet outil, vous n&rsquo;en avez qu&rsquo;un seul &agrave; retenir pour acc&eacute;der &agrave; tous vos comptes.</p>
<p>Vous souhaitez disposer d&rsquo;un niveau de s&eacute;curit&eacute; plus &eacute;lev&eacute;? Utilisez des phrases de passe au lieu des mots de passe. Les phrases de passe sont compos&eacute;es d&rsquo;une s&eacute;rie d&rsquo;au moins quatre mots al&eacute;atoires mais faciles &agrave; retenir, et presque impossibles &agrave; deviner pour les cybercriminels, comme &laquo; ArmoireLampeChaiseTapis &raquo;.</p>
<p>Aussi, &eacute;tablissez un calendrier pour la mise &agrave; jour de tous vos appareils et logiciels. Mieux encore, activez les mises &agrave; jour automatiques chaque fois que c&rsquo;est possible. Prenez l&rsquo;habitude de vider votre m&eacute;moire cache et l&rsquo;historique de votre navigateur apr&egrave;s avoir &eacute;t&eacute; en ligne, et d&eacute;connectez-vous de vos comptes.</p>
<p>Vous trouverez d&rsquo;autres conseils de cybers&eacute;curit&eacute; &agrave; <a href="http://pensezcybersecurite.gc.ca">pensezcybersecurite.gc.ca</a>.</p>
<p>www.leditionnouvelles.com</p>
</section>
</div>
<section>
</section>
<div class="noprint">
<div class="commentMargin">
<div id="divComments">
<div class="headingComments" id="commentez">
<div class="headingCommentsTitle">
<h2>
<img src="/assets/css/images/icons/comment.svg" alt="commentaires" />Commentaires
</h2>
<div class="CommentCountCircle"><span>0</span></div>
</div>

<div class="connexionButtonsPair">
<div class="btn-wrapper">
<a href="/enregistrement?returnUrl=http://www.infodimanche.com/actualites/noel/477322/des-resolutions-du-nouvel-an-que-vous-pourrez-tenir" title="s'inscrire" itemprop="url" class="btn btn-white btn-signup-for-comment">
<span itemprop="title" class="ml-40">S'INSCRIRE</span>
</a>
</div>
<div class="btn-wrapper">
<a class="btn btn-black btn-arrow btn-signup-for-comment" style="margin-top: 10px; margin-bottom: 10px;" src="/assets/images/red-right-arrow.svg" href="/connexion?returnUrl=http://www.infodimanche.com/actualites/noel/477322/des-resolutions-du-nouvel-an-que-vous-pourrez-tenir">SE CONNECTER</a>
</div>
</div>

</div>
<hr class="separatorLine" />
<div class="CommentsSection">
<div id="form_area" class="form_area">

<p>Pour partagez votre opinion vous devez être connecté.</p>

</div>
</div> </div>
</div>
</div>
</article>
<aside id="sidebar" class="ad-sidebar d-none d-md-block">
<div class="inner-sidebar">
<div>
<div class="add2">
<style>
                        img {
                            height: auto;
                        }
                    </style>
<span class="pubHeader">Publicité</span>
<script type="application/javascript" src="https://ced.sascdn.com/tag/548/smart.js" async></script>
<div id="sas_117749"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 24488, pageId: 212119, formatId: 117749, tagId: "sas_117749" },
                { networkId: 548, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
</div>
</div>
</div>
</aside>
</div>
<div class="headingSection noprint">
<h1>
RECOMMANDÉS POUR VOUS
</h1>
</div>
<hr class="separatorLine" />
<div class="font-resizable noprint">
<div class="flex pl-0 stickInParent recommandationDiv">
<section itemscope itemtype="http://schema.org/Event" class="nomar2 pl-0 pr-0 recommandationSection">
<div class="size-img">
<a class="clip-link size-img" title="Jeu du temps des F&#234;tes : peux-tu trouver les 8 intrus?" href="/actualites/noel/477316/jeu-du-temps-des-fetes-peux-tu-trouver-les-8-intrus">
<img src="/upload/www.infodimanche.com/evenements/2022/12/477316/jeu-du-temps-des-fetes-peux-tu-trouver-les-8-intrus-133149898098630616-900x600.jpg" alt="Jeu du temps des Fêtes : peux-tu trouver les 8 intrus?" width="900" height="600" class="img-in-list" /><span class="vertical-align"></span>
</a>
</div>
<div class="data">
<div>
<div class="headingCategory smallHeaderCategory" style="color: #d43824">
<h2>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/actualites/noel" title="No&#235;l" itemprop="url">
<span itemprop="title" style="color: #d43824">
No&#235;l
</span>
</a>
</span>
</h2>
</div>
<span class="date">28 d&#233;cembre 2022 | 11h16</span>
</div>
<h2 class="title pt-3">
<a itemprop="name" href="/actualites/noel/477316/jeu-du-temps-des-fetes-peux-tu-trouver-les-8-intrus" title="Jeu du temps des F&#234;tes : peux-tu trouver les 8 intrus?">Jeu du temps des F&#234;tes : peux-tu trouver les 8 intrus?</a>
</h2>
<p itemprop="about" class="recommandationOpeingText">Tu adores la période des Fêtes, qui rime avec congés, réunions de famille et surprises? Teste tes connaissan¬ces sur ce qui entoure Noël en essayant de repérer les intrus qui se sont glissés parmi les choix de réponses suivants. À toi de jouer!
1. Lequel de ces mots n’est pas un synonyme de « cadeau »?
A. Calamité
B. Présent
C. Étrenne
2. ...</p>
<div class="btn-wrapper">
<a class="btn btn-white btn-arrow" src="/assets/images/red-right-arrow.svg" href="/actualites/noel/477316/jeu-du-temps-des-fetes-peux-tu-trouver-les-8-intrus">LIRE LA SUITE</a>
</div>
</div>
</section>
<aside id="sidebar" class="ad-sidebar d-none d-lg-block">
<div class="inner-sidebar-noPad">
<div>
<div class="add2">
<style>
                                    img {
                                        height: auto;
                                    }
                                </style>
<span class="pubHeader">Publicité</span>
<script type="application/javascript" src="https://ced.sascdn.com/tag/548/smart.js" async></script>
<div id="sas_10544"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 24488, pageId: 212119, formatId: 10544, tagId: "sas_10544" },
                { networkId: 548, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
</div>
</div>
</div>
</aside>
</div>
<div class="flex pl-0 stickInParent recommandationDiv">
<section itemscope itemtype="http://schema.org/Event" class="nomar2 pl-0 pr-0 recommandationSection">
<div class="size-img">
<a class="clip-link size-img" title="Quatre conseils pour vous prot&#233;ger du froid" href="/actualites/noel/477190/quatre-conseils-pour-vous-proteger-du-froid">
<img src="/upload/www.infodimanche.com/evenements/2022/12/477190/quatre-conseils-pour-vous-proteger-du-froid-133149128314603838-900x600.jpg" alt="Quatre conseils pour vous protéger du froid" width="900" height="600" class="img-in-list" /><span class="vertical-align"></span>
</a>
</div>
<div class="data">
<div>
<div class="headingCategory smallHeaderCategory" style="color: #d43824">
<h2>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/actualites/noel" title="No&#235;l" itemprop="url">
<span itemprop="title" style="color: #d43824">
No&#235;l
</span>
</a>
</span>
</h2>
</div>
<span class="date">27 d&#233;cembre 2022 | 6h34</span>
</div>
<h2 class="title pt-3">
<a itemprop="name" href="/actualites/noel/477190/quatre-conseils-pour-vous-proteger-du-froid" title="Quatre conseils pour vous prot&#233;ger du froid">Quatre conseils pour vous prot&#233;ger du froid</a>
</h2>
<p itemprop="about" class="recommandationOpeingText">Les aînés ressentent davantage les effets du froid en raison d’un ralentissement de leur métabolisme et de changements dans leur physiologie corporelle. Il devient ainsi plus difficile pour leur corps de produire de la chaleur naturellement. Vous avez tendance à frissonner? Suivez ces conseils éprouvés!
1. Ajustez le chauffage
Réglez le ...</p>
<div class="btn-wrapper">
<a class="btn btn-white btn-arrow" src="/assets/images/red-right-arrow.svg" href="/actualites/noel/477190/quatre-conseils-pour-vous-proteger-du-froid">LIRE LA SUITE</a>
</div>
</div>
</section>
<aside id="sidebar" class="ad-sidebar d-none d-lg-block">
<div class="inner-sidebar-noPad">
<div>
<div class="add2">
<style>
                                    img {
                                        height: auto;
                                    }
                                </style>
<span class="pubHeader">Publicité</span>
<script type="application/javascript" src="https://ced.sascdn.com/tag/548/smart.js" async></script>
<div id="sas_19892"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 24488, pageId: 212119, formatId: 19892, tagId: "sas_19892" },
                { networkId: 548, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
<div id="sas_8ZW9BY"></div>
<script type="application/javascript">
if(firstNoelAd==true)
{
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 24488, pageId: 212119, formatId: 19893, tagId: "sas_8ZW9BY" },
                { networkId: 548, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
else
{
firstNoelAd=true;
}
</script>
</div>
</div>
</div>
</aside>
</div>
<div class="flex pl-0 stickInParent recommandationDiv">
<section itemscope itemtype="http://schema.org/Event" class="nomar2 pl-0 pr-0 recommandationSection">
<div class="size-img">
<a class="clip-link size-img" title="Cinq crit&#232;res pour choisir un balai &#224; neige" href="/actualites/noel/476783/cinq-criteres-pour-choisir-un-balai-a-neige">
<img src="/upload/www.infodimanche.com/evenements/2022/12/476783/cinq-criteres-pour-choisir-un-balai-a-neige-133143981224795162-900x600.jpg" alt="Cinq critères pour choisir un balai à neige" width="900" height="600" class="img-in-list" /><span class="vertical-align"></span>
</a>
</div>
<div class="data">
<div>
<div class="headingCategory smallHeaderCategory" style="color: #d43824">
<h2>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/actualites/noel" title="No&#235;l" itemprop="url">
<span itemprop="title" style="color: #d43824">
No&#235;l
</span>
</a>
</span>
</h2>
</div>
<span class="date">26 d&#233;cembre 2022 | 12h41</span>
</div>
<h2 class="title pt-3">
<a itemprop="name" href="/actualites/noel/476783/cinq-criteres-pour-choisir-un-balai-a-neige" title="Cinq crit&#232;res pour choisir un balai &#224; neige">Cinq crit&#232;res pour choisir un balai &#224; neige</a>
</h2>
<p itemprop="about" class="recommandationOpeingText">Votre vieux balai à neige a rendu l’âme ou vous devez acheter votre tout premier en tant que nouveau conducteur? Orientez votre magasinage en gardant en tête ces cinq critères d’un bon balai à neige!
1.    La taille : si vous êtes plutôt petit ou que votre véhicule est particulièrement large ou haut, le balai télescopique s’avère un indispensable ...</p>
<div class="btn-wrapper">
<a class="btn btn-white btn-arrow" src="/assets/images/red-right-arrow.svg" href="/actualites/noel/476783/cinq-criteres-pour-choisir-un-balai-a-neige">LIRE LA SUITE</a>
</div>
</div>
</section>
<aside id="sidebar" class="ad-sidebar d-none d-lg-block">
<div class="inner-sidebar-noPad">
<div>
<div class="add2">
<style>
                                    img {
                                        height: auto;
                                    }
                                </style>
<span class="pubHeader">Publicité</span>
<script type="application/javascript" src="https://ced.sascdn.com/tag/548/smart.js" async></script>
<div id="sas_19892"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 24488, pageId: 212119, formatId: 19892, tagId: "sas_19892" },
                { networkId: 548, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
<div id="sas_C2NEOE"></div>
<script type="application/javascript">
if(firstNoelAd==true)
{
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 24488, pageId: 212119, formatId: 19893, tagId: "sas_C2NEOE" },
                { networkId: 548, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
else
{
firstNoelAd=true;
}
</script>
</div>
</div>
</div>
</aside>
</div>
</div>
<div class="centerAd d-none d-md-flex">
<div class="add2 a-top-ad margin-t44 marginPubInfodimanche0">
<style>
                img {
                    height: auto;
                }
            </style>
<span class="pubHeader">Publicité</span>
<script type="application/javascript" src="https://ced.sascdn.com/tag/548/smart.js" async></script>
<div id="sas_27AEPV" class="mt-5"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 24488, pageId: 212119, formatId: 19888, tagId: "sas_27AEPV" },
                { networkId: 548, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
</div>
</div>
</div>
</div>
<script>
    $(document).on("submit", "#footerFormNewsletter", function (event) {
        var form = $(this);

        if (form.valid()) {
            $.ajax({
                url: this.action,
                type: this.method,
                data: $(this).serialize(),
                success: function (data) {
                    if (data.Success == true) {
                        $('#footerMsgNewsletter').html("<div class=\"alert alert-success\">" + data.Message + "</div>");
                    }
                    else {
                        $("#footerMsgNewsletter").html("<div class=\"alert alert-danger\">" + data.Message + "</div>");
                    }

                    $('#email').val('');
                },
                error: function (xhr, ajaxOptions, thrownError) {
                    alert(xhr.status);
                    alert(thrownError);
                }
            });
        }

        event.preventDefault();
    });
</script>
<footer class="row w-100 mx-0 xs-overflow-x-hidden">

<div class="w-100 px-0">
<div class="container">
<div class="row footer-main-row w-100 mx-0">
<div class="row col-md-8 col-12 logo-links">
<div class="logo-area col-5">

<a href="/" title="Info Dimanche" class="replace-logo mw-100">
<img src="/assets/images/logos/sites/footer-2.png" alt="Info Dimanche" class="noprint logoSpace" />
<img src="/assets/images/logos/sites/footer-print-2.png" alt="Info Dimanche" class="printOnly" style="width: 155px; height: 109px;" />
</a>

<div class="links">
<span class="text-uppercase footer-subtitle mb-0">Suivez-nous</span>
<ul class="social-links">
<li><a href="https://www.facebook.com/infodimanche" target="_blank"><img src="/assets/images/facebook-link-black.svg" alt="Facebook" /></a></li>
<li><a href="https://twitter.com/infodimanche" target="_blank"><img src="/assets/images/twitter-link-black.svg" alt="Twitter" /></a></li>
<li><a href="/Rss/RssFeed" target="_blank"><img src="/assets/images/rss-link-black.svg" alt="Fil Rss" /></a></li>
<li><a data-toggle="modal" href="#modalNewsletter"><img src="/assets/images/newsletter-link-black.svg" alt="Infolettre" /></a></li>
</ul>
</div>
<div class="mw-100" style="min-height:50px;"><img src="/assets/images/image_gouvernement_ID.svg" alt="Reconnaissance particiption gouv Canada" style="max-width:300px;" /></div>
</div>
<div class="linksEntreprise col-4">
<ul>
<li class="footer-subtitle">L'entreprise</li>
<li><a href="/nous-joindre-v2?anchor=scoop#nous-joindre-v2temoin-dun-scoop" title="Nous joindre">Nous joindre</a></li>
<li><a href="/nous-joindre-v2" title="À propos">À propos</a></li>
<li><a href="/nous-joindre-v2?anchor=carrieres#nous-joindre-v2/carrieres" title="Carrières">Carrières</a></li>
<li><a href="/nous-joindre-v2?anchor=placements-publicitaires#nous-joindre-v2placements-publicitaires" title="Publicité">Publicités</a></li>
</ul>
</div>
<div class="linksSections col-3">
<ul>
<li><a href="/actualites/actualite" title="Actualités">Actualités</a></li>
<li><a href="/avis-de-deces" title="Nécrologie">Nécrologie</a></li>
<li><a href="/journaux-en-ligne" title="Journaux">Journaux</a></li>
<li><a href="/videos" title="Vidéos">Vidéos</a></li>
<li><a href="/emplois" title="Emplois">Emplois</a></li>
<li><a href="https://goimmobilier.infodimanche.com/" title="Immobilier">Immobilier</a></li>
<li><a href="https://goautos.infodimanche.com/" title="Automobile">Automobile</a></li>
</ul>
</div>
</div>
<div class="abonnementInfolettre col-md-4 col-12">
<p class="footer-subtitle">Abonnement à l'infolettre</p>
<form action="/Newsletter/SaveEmail" class="form-horizontal" id="footerFormNewsletter" method="post"><input name="__RequestVerificationToken" type="hidden" value="4MvHI82q52FBY8Oj19zPtrUhPwCAP-cBh-F_YBeBBPHMp8rrV1-j76n1y7BnV4Qhv1ebGU2SuEmCOEhthRIdxHXftGE_7enG0NX9u-A4yko1" /> <div class="courrielInfolettre">
<input type="text" placeholder="Courriel" name="email" />
<button type="submit" class="text-uppercase">S'inscrire</button>
</div>
<div id="footerMsgNewsletter"></div>
</form> <p>Surveillez votre boîte courriel afin de confirmer votre identification à deux facteurs.</p>
</div>
</div>
<div class="footer-separator"></div>
<div class="row justify-content-between">
<div class="col-6 copyright">
<p>
© infodimanche.com. Tous droits réservés 2022
</p>
</div>
<div class="col-6 legal">
<p>
<a href="/notes-legales">Conditions d'utilisation | Politique de confidentialité</a>
</p>
</div>
</div>
</div>
</div>
</footer>

<script type="text/javascript" src="https://unpkg.com/popper.js/dist/umd/popper.min.js"></script>
<script type="text/javascript" src="https://static.neomedia.com/bundles/js/public-v2"></script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v12.0" nonce="31zf7MVh"></script>
<script type="text/javascript" src="/assets/js/jquery.royalslider.min.js"></script>
<script type="text/javascript" src="/assets/js/jquery.form.min.js"></script>
<script type="text/javascript" src="/assets/js/evenement.min.js"></script>
<style>
        .accordion {
            cursor: pointer;
            transition: 0.4s;
        }

            .accordion:after {
                content: "▲"; /* color: #777; */
                font-weight: bold;
                float: right;
                margin-left: 5px;
            }

            .accordion.active:after {
                content: "▼";
            }

        .panel {
            padding: 0 18px;
            /* background-color: white; */
            overflow: hidden;
            max-height: 0;
            transition: max-height 0.2s ease-out;
            opacity: .6;
        }

        .fontWeight {
            font-weight: bold;
        }

        @media only screen and (max-width: 600px) {
            .fontSize {
                font-size: 10px;
            }
        }
    </style>
<script type="text/javascript">

        var acc = document.getElementsByClassName("accordion");

        for (let i = 0; i < acc.length; i++) {
            let panel = acc[i].nextElementSibling;
            panel.style.maxHeight = panel.scrollHeight + "px";

            acc[i].addEventListener("click", function () {
                this.classList.toggle("active");
                if (panel.style.maxHeight) {
                    panel.style.maxHeight = null;
                } else {
                    panel.style.maxHeight = panel.scrollHeight + "px";
                }
            });
        }
    </script>
<script type="text/javascript">
        var idUser = "";
        var idEvenement = 477322;

        $(document).ready(function () {

            //Vues
            $.ajax({
                type: "POST",
                dataType: "json",
                url: "/Evenement/EnregistrerVue",
                data: { 'IdEvenement': 477322 },
                success: function (data) {
                }
            });

            //Lorsque l'on clique sur le bouton favori
            togglerFav.click(function (evt) {
                $.ajax({
                    type: "POST",
                    dataType: "json",
                    url: "/UserEvenement/SaveUserEvenement",
                    data: {
                        'idUser': idUser,
                        'idEvenement': idEvenement,
                        'current': checkboxFav.get()[0].checked
                    },
                    success: function (data) {
                        if (data.Success) {
                            console.log("succes");
                            checkboxFav.attr('checked', (data.Result == true) ? true : false);
                        } else {
                            console.error(data.Message);
                        }
                    },
                    error: function (jqXHR, textStatus, errorThrown) {
                        console.error(textStatus, errorThrown);
                    }
                });
            });
        });
    </script>
<script type="text/javascript">
            
            galeriephotos(1);
            




        log('', 477322);

        $(document).ready(function() {
            $(".laplazaContainer").each(function(index, item) {
                var random = Math.random();
                var prc = (typeof prctLaPlaza === 'undefined') ? .3 : prctLaPlaza;
                if (random < prc) {
                    var url = $(item).data("url");

                    if (url && url.length > 0) {
                        $.get(url, function(data) {
                            $(item).html(data);
                        });
                    }
                } else {
                    $(".smartAdsContainer").show();
                }
            });

            $(document).on("click", ".laplaza-carousel a", function() {
                var url = $(this).attr('href');
                ga('send', 'event', 'LaPlaza', 'click', url);
            });
        });

    </script>
<script>
        /*script des taille de pub*/
        function ResizeAds() {
		
			$("[id^=sas_]").each(function(){			
				var initwidth = $($(this).find('iframe')[0]).attr("width");
				var initheight = $($(this).find('iframe')[0]).attr("height");
				
				var width = $(this).parent().width();
				
				var scale = width/initwidth;
				
				if(scale<1)
				{
					$( this ).css( "transform-origin","top left");
					$( this ).css( "transform","scale("+scale+")");
					
					$(this).height(initheight*scale);
				}
				else
				{
					$( this ).css( "transform","scale(1)");
				}		
			});

        }


        /* fixe des taille de pub au debut */
        $(document).ready(function () {
            ResizeAds();
        });

        var resizeadsInterval = window.setInterval(function () {
            ResizeAds();
        }, 1000);

        setTimeout(function () {
            clearInterval(resizeadsInterval);
        }, 10000);

        
        
        $(window).resize(function () {
            ResizeAds();
        });
</script>
<script src="https://static.freeskreen.com/publisher/2837/freeskreen.min.js"></script>
<script>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</script>

<div id="modalNewsletter" class="modal hide fade" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<form action="/Newsletter/SaveEmail" class="form-horizontal" id="formNewsletter" method="post"><input name="__RequestVerificationToken" type="hidden" value="xsaKxC5bKqinkB6PdTCyoUlfMqQAr7ascUFxz7-WpCTpirUVNZFghgcvJaPZY4VsdpRiNcLeFDON7wUtBogEge85X-FoaCxvlxAh9bRmv8I1" /> <div class="modal-header">
<h5 class="modal-title">Abonnez-vous gratuitement à l'infolettre.</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body clearfix">
<div class="validation-summary-valid alert alert-danger" data-valmsg-summary="true"><span>Un ou plusieurs champs sont manquants ou invalides:</span>
<ul><li style="display:none"></li>
</ul></div>
<div id="divMsgNewsletter"></div>
<div class="modal-body">
<div>
<label class="">Courriel</label>
<input class="" data-val="true" data-val-required="Courriel" id="email" name="email" type="text" value="" style="width:250px;" />
</div>
<div id="divNewsletterCaptcha">
<span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span><script src='https://www.google.com/recaptcha/api.js?hl=fr-CA' async defer></script><div class='g-recaptcha' data-sitekey='6LeQMP8SAAAAAEL6Dd6ZZndkpDCSL3_6SFuiYbwe'></div><noscript><div style='width: 302px; height: 352px;'><div style='width: 302px; height: 352px; position: relative;'><div style='width: 302px; height: 352px; position: absolute;'><iframe src='https://www.google.com/recaptcha/api/fallback?k=6LeQMP8SAAAAAEL6Dd6ZZndkpDCSL3_6SFuiYbwe' style='width: 302px; height:352px; border-style: none;overflow:hidden;'></iframe></div><div style='width: 250px; height: 80px; position: absolute; border-style: none;bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;'><textarea id='g-recaptcha-response' name='g-recaptcha-response' class='g-recaptcha-response' style='width: 250px; height: 80px; border: 1px solid #c1c1c1;margin: 0px; padding: 0px; resize: none;' ></textarea></div></div></div></noscript>
</div>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-dark" data-dismiss="modal">Fermer</button>
<button class="btn btn-success" type="submit" data-backdrop="static">S'inscrire</button>
</div>
</form> </div>
</div>
</div>
<div>
<button id="btnScrollToTop">
<i class="material-icons">expand_less</i>
</button>
</div>
</body>
</html>
