
<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr" itemscope="itemscope" itemtype="https://schema.org/Article"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr" itemscope="itemscope" itemtype="https://schema.org/Article"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="fr" itemscope="itemscope" itemtype="https://schema.org/Article"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr" itemscope="itemscope" itemtype="https://schema.org/Article">
<!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0bdfe5da7a","applicationID":"215283436","transactionName":"YVdVY0sEWBJWVRVbWFgdemF6SnMXUlgEX1JYRnRYVxFEDltaBEAYcldDVlAJ","queueTime":0,"applicationTime":56,"agent":"","atts":""}</script><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title itemprop="headline">Les tenanciers de bar souhaitent &#234;tre aid&#233;s davantage&#160; | infodimanche.com</title>
<meta name="Description" content="Les propri&#233;taires de bars de la r&#233;gion d&#233;noncent le peu d’aide qui leur est pr&#233;sentement accord&#233;e par le gouvernement f&#233;d&#233;ral afin de pallier les effets" />
<meta name="Keywords" content="bars, tenanciers de bars, aide d&#39;urgence, programmes" />
<meta name="author" content="iClic (www.iclic.com)" />
<meta name="theme-color" content="#C51B1C">
<meta itemprop="inLanguage" content="fr-CA" />
<meta itemprop="description" content="Les propriétaires de bars de la région dénoncent le peu d’aide qui leur est présentement accordée par le gouvernement fédéral afin de pallier les effets" />
<meta itemprop="dateModified" content="2020-04-02" />
<meta itemprop="datePublished" content="2020-04-02" />
<meta name="dsk" content="Affaires et économie" />
<meta itemprop="articleSection" content="Affaires et économie" />
<meta itemprop="author creator" content="Marc-Antoine Paquin" />
<link rel="shortcut icon" sizes="16x16 24x24 32x32 48x48 64x64" href="/upload/www.infodimanche.com/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/upload/www.infodimanche.com/icons/favicon-152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/upload/www.infodimanche.com/icons/favicon-144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/upload/www.infodimanche.com/icons/favicon-120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/upload/www.infodimanche.com/icons/favicon-114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/upload/www.infodimanche.com/icons/favicon-72.png">
<link rel="apple-touch-icon-precomposed" href="/upload/www.infodimanche.com/icons/favicon-57.png">
<meta name="application-name" content="infodimanche.com">
<meta name="msapplication-TileImage" content="/upload/www.infodimanche.com/icons/favicon-144.png">
<meta name="msapplication-TileColor" content="#2A2A2A">
<link rel="stylesheet" href="https://static.neomedia.com/bundles/css/public?v=20150604" />
<link rel="stylesheet" href="https://static.neomedia.com/css/common/2?v=20150604" />
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous">
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />
<link rel="stylesheet" href="https://static.neomedia.com/css/print.min.css" media="print" />
<style>
        
    </style>
<!--[if IE]><style type="text/css">.pie { behavior: url(PIE.htc); }</style><![endif]-->
<!--[if lte IE 8]>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <style>
            .widget_box4 { font-size: 11px; }
            .widget_box4 a { float: left; }
        </style>
    <![endif]-->
<style type="text/css">
        #adplayer_iframeDiv {
            max-width: 520px;
            min-height: 360px;
            width: 100% !important;
            margin: 50px auto !important;
        }

        .jw-display-icon-container {
            pointer-events: none;
        }


        @media only screen and (max-width : 768px) {
            #adplayer_iframeDiv {
                max-width: 520px;
            }
        }

        @media (min-width: 768px) and (max-width: 979px) {
            #adplayer_iframeDiv {
                max-width: 470px;
            }
        }

        @media (max-width: 480px) {
            #adplayer_iframeDiv {
                max-width: 470px;
            }
        }

        blockquote {
            font-style: italic;
            font-family: Georgia, Times, "Times New Roman", serif;
            padding: 2px 0;
            border-style: solid;
            border-color: #ccc;
            border-width: 0px;
            padding-left: 20px;
            padding-right: 8px;
            border-left-width: 5px;
            margin-left: 40px;
        }
    </style>
<link rel="canonical" href="https://www.infodimanche.com/actualites/affaires-et-economie/388184/les-tenanciers-de-bar-souhaitent-etre-aides-davantage" />
<link rel="amphtml" href="https://www.infodimanche.com/actualites/affaires-et-economie/388184/les-tenanciers-de-bar-souhaitent-etre-aides-davantage/amp">
<link rel="stylesheet" type="text/css" href="https://static.neomedia.com/assets/css/css-ep1?r=7784100DAD15FD542E6E860EBF027A44" />

<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.infodimanche.com/actualites/affaires-et-economie/388184/les-tenanciers-de-bar-souhaitent-etre-aides-davantage">
<meta name="twitter:title" content="Les tenanciers de bar souhaitent &#234;tre aid&#233;s davantage&#160; | infodimanche.com">
<meta name="twitter:description" content="Les propri&#233;taires de bars de la r&#233;gion d&#233;noncent le peu d’aide qui leur est pr&#233;sentement accord&#233;e par le gouvernement f&#233;d&#233;ral afin de pallier les effets">

<meta property="og:type" content="article" />
<meta property="og:title" content="Les tenanciers de bar souhaitent &#234;tre aid&#233;s davantage&#160; | infodimanche.com" />
<meta property="og:description" content="Les propri&#233;taires de bars de la r&#233;gion d&#233;noncent le peu d’aide qui leur est pr&#233;sentement accord&#233;e par le gouvernement f&#233;d&#233;ral afin de pallier les effets" />
<meta property="og:site_name" content="infodimanche.com" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:url" content="http://www.infodimanche.com/actualites/affaires-et-economie/388184/les-tenanciers-de-bar-souhaitent-etre-aides-davantage" />
<meta property="og:image" content="http://www.infodimanche.com/upload/www.infodimanche.com/evenements/2020/4/388184/tenanciers-de-bars-aide-durgence-programmes-bars-132302646004734766.jpg" />
<link rel="image_src" href="https://www.infodimanche.com/upload/www.infodimanche.com/evenements/2020/4/388184/tenanciers-de-bars-aide-durgence-programmes-bars-132302646004734766.jpg" />
<meta name="twitter:image" content="http://www.infodimanche.com/upload/www.infodimanche.com/evenements/2020/4/388184/tenanciers-de-bars-aide-durgence-programmes-bars-132302646004734766.jpg" />
<meta itemprop="image" content="http://www.infodimanche.com/upload/www.infodimanche.com/evenements/2020/4/388184/tenanciers-de-bars-aide-durgence-programmes-bars-132302646004734766.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="750" />
<script type="text/javascript">
                var sbElementInterval = setInterval(function() { sbElementCheck() }, 50);

                function sbElementCheck() {
                    var targetedElement = document.getElementById('ingageunit');
                    if (targetedElement) {
                        clearInterval(sbElementInterval);
                        (function(d) {
                            var js, s = d.getElementsByTagName('script')[0];
                            js = d.createElement('script');
                            js.async = true;
                            js.onload = function(e) {
                                SbInGageWidget.init({
                                    partnerId: 5445,
                                    widgetId: 'infd002',
                                    cmsPath: '//cms.springboardplatform.com'
                                });
                            }
                            js.src = "//www.springboardplatform.com/storage/js/ingage/apingage.min.js";
                            s.parentNode.insertBefore(js, s);
                        })(window.document);
                    }
                }
            </script>
<script type="text/javascript">
        var _config = {};
        _config.uid = 2;
        _config.searchCookie = 'SearchBar-2';
        _config.textSizeCookie = 'TextSize-2';

          var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-438216-71']);
  _gaq.push(['_setDomainName', '.infodimanche.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

    </script>
<script type="text/javascript">
        sas_tmstp = Math.round(Math.random() * 10000000000);
        sas_masterflag = 1;

        function SmartAdServer(sas_pageid, sas_formatid, sas_target) {
            if (sas_masterflag == 1) {
                sas_masterflag = 0;
                sas_master = 'M';
            } else {
                sas_master = 'S';
            };
            document.write('<scr' + 'ipt src="https://www5.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr' + 'ipt>');
        }
    </script>
<script type="text/javascript">
            sas_pageid = '24488/202979'; // Page : InfoDimanche/homepage
            sas_formatid = 10546; // Format : background 1x1
            sas_target = ''; // Ciblage
            SmartAdServer(sas_pageid, sas_formatid, sas_target);
        </script>
<noscript>
            <a href="https://www5.smartadserver.com/call/pubjumpi/24488/202979/10546/S/[timestamp]/?" target="_blank">
                <img src="https://www5.smartadserver.com/call/pubi/24488/202979/10546/S/[timestamp]/?" alt="" />
            </a>
        </noscript>
<script src="//rdc.m32.media/m32hb.min.js"></script>
<style>
.add2 iframe{
/*width:100%!important;*/
/*height:372px!important;*/
}

#sas_15693{
text-align: center;
}
</style>
</head>
<body>
<div id="fb-root"></div>
<script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=155790104434586";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
<style>
        @media screen and (max-width: 356px) {
            .menu-toggle span {
                display: none;
            }
        }

        @media screen and (max-width: 480px) {
            .span8 {
                width: 100% !important;
            }
        }

        @media (max-width: 979px) and (min-width: 768px) {
            /*
            section#col-right * {
                width: 100%;
            }
            */
            .span4 {
                width:220px !important;
            }
        }
        .container {
            max-width: 990px;
        }
        .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover {
            background-color: white !important;
            background-color: #0081c2;
            background-image: -moz-linear-gradient(top, #0088cc, #0077b3);
            background-image: -webkit-gradient(linear, 0 0, 0 100%, from(#0088cc), to(#0077b3));
            background-image: -webkit-linear-gradient(top, #0088cc, #0077b3);
            background-image: -o-linear-gradient(top, #0088cc, #0077b3);
            background-image: linear-gradient(to bottom, #0088cc, #0077b3);
            background-repeat: repeat-x;
        }
</style>
<header class="neo-head ">

<div class="row mx-0 px-0">
<div class="container px-0">
<div class="">
<div class="add1" align="center">
<script type="text/javascript">
sas_pageid='24488/165806';	// Page : InfoDimanche/ros
sas_formatid=19888;		// Format : 940x150 940x150
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="https://www5.smartadserver.com/call/pubjumpi/24488/165806/19888/S/[timestamp]/?" target="_blank">
<img src="https://www5.smartadserver.com/call/pubi/24488/165806/19888/S/[timestamp]/?" border="0" alt="" /></a>
</noscript> </div>
</div>
</div>
</div>
<div class="row mx-0 noprint px-0">
<div class="top_bar w-100">
<div class="container">
<span>Publicité</span>
</div>
</div>
</div>
<div class="row mx-0 w-100 px-0">
<div class="header_top w-100 mx-0">
<div class="container px-0">
<nav>
<ul class="primary clearfix" style="padding: 0px;">
<li class="logo top-item">
<div class="noprint">
<a href="/" title="infodimanche.com - Actualit&#233;s r&#233;gionales" id="hLogo">
<img src="/upload/www.infodimanche.com/logos/logo-infodimanche-001.png?v=1" alt="infodimanche.com - Actualit&#233;s r&#233;gionales" />
</a>
</div>
<img src="/upload/www.infodimanche.com/logos/impressionid.jpg?v=1" alt="infodimanche.com - Actualit&#233;s r&#233;gionales" class="printOnly" />
</li>
<li class="separator top-item noprint">
<div class="border"></div>
</li>
<li class="mobile-toggles top-item noprint">
<span class="region-mobile"></span>
<a class="menu-toggle" data-toggle="menu">
<i class="fa fa-bars fa-3"></i>
<span>Menu</span>
</a>
<a class="social-toggle" href="https://twitter.com/infodimanche">
<i class="fa fa-twitter fa-3"></i>
</a>
<a class="social-toggle" href="https://www.facebook.com/infodimanche">
<i class="fa fa-facebook fa-3"></i>
</a>
<a class="search-toggle" data-toggle="search">
<i class="fa fa-search fa-3"></i>
</a>
<style>
                                .nocaret.dropdown-toggle::after {
                                    display: none;
                                }

                                .neo-head .regions.show .aSite p {
                                    color: #a6a9bb;
                                    color: rgba(0,0,0,.4) !important;
                                }

                                #regions-menu {
                                    position: absolute;
                                    top: 456px !important;
                                    width: 100%;
                                    transform: translate3d(0px, -313px, 0px) !important;
                                    z-index: 100;
                                    padding: 0px;
                                }

                                    #regions-menu a {
                                        color: white !important;
                                    }

                                .dropdown-item {
                                    white-space: unset !important;
                                }
                            </style>
</li>
<li class="regions top-item parent noprint" id="changeRegion" data-toggle-open="menu">
<a href="#" class="aSite nocaret" data-toggle="dropdown" id="dropdownRegion">
<div>
<h3>
Rivi&#232;re-du-Loup - KRTB
<span class="change-location">
<i class="fas fa-chevron-down"></i> Changer
</span>
</h3>
<p><span class="fa fa-chevron-down fa-lg"></span> Changer</p>
</div>
</a>
<div class="change-location"><i class="fa fa-times ss-delete"></i> Changer de région</div>
<div class="clear"></div>
<ul id="regions-menu" class="child dropdown-menu" aria-labelledby="dropdownRegion">
<li class="">
<a class="dropdown-item" href="http://www.enbeauce.com">Beauce</a>
</li>
<li class="">
<a class="dropdown-item" href="http://www.chamblyexpress.ca">Chambly</a>
</li>
<li class="">
<a class="dropdown-item" href="http://www.infoweekend.ca">Edmundston - Nord-Ouest</a>
</li>
<li class="">
<a class="dropdown-item" href="http://www.lejournaldejoliette.ca">Joliette</a>
</li>
<li class="">
<a class="dropdown-item" href="http://www.lechodelaval.ca">Laval</a>
</li>
<li class="">
<a class="dropdown-item" href="http://www.letincelle.qc.ca">MRC Des Sources - Val Saint-Fran&#231;ois</a>
</li>
<li class="">
<a class="dropdown-item" href="http://www.gorimouski.com">Rimouski</a>
</li>
<li class="">
<a class="dropdown-item" href="http://www.lechodelarivenord.ca">Rive-Nord</a>
</li>
<li class="current-region">
<a class="dropdown-item" href="https://www.infodimanche.com">Rivi&#232;re-du-Loup - KRTB</a>
</li>
<li class="">
<a class="dropdown-item" href="http://www.neomedia.com/saguenay-lac-st-jean">Saguenay-Lac-St-Jean</a>
</li>
 <li class="">
<a class="dropdown-item" href="http://www.sorel-tracyexpress.ca">Sorel-Tracy</a>
</li>
<li class="">
<a class="dropdown-item" href="http://www.lechodetroisrivieres.ca">Trois-Rivi&#232;res</a>
</li>
<li class="">
<a class="dropdown-item" href="http://www.valleedurichelieuexpress.ca">Vall&#233;e-du-Richelieu</a>
</li>
<li class="">
<a class="dropdown-item" href="http://www.neomediavalleyfield.com">Valleyfield</a>
</li>
<li class="">
<a class="dropdown-item" href="http://www.neomedia.com/vaudreuil-soulanges">Vaudreuil-Soulanges</a>
</li>
</ul>
</li>
<li class="search noprint" data-toggle-open="search">
<div class="px-0 pull-right div-recherche" style="margin-right: 5px; margin-left: 5px;">
<div class="date3" style="">
<span>Jeudi, 2 avril 2020</span>
</div>
<form action="#" id="cse-search-box">
<input type="hidden" id="iRep" name="iRep" value="" />
<div class="input-group pull-right input-group-sm justify-content-end">
<div class="btn-group input-group-prepend">
<style>
                                                .btn-primary:focus {
                                                    box-shadow: none !important;
                                                }

                                                .btn-primary:hover {
                                                    border-color: rgba(10,100,13,.1) rgba(10,100,13,.1) rgba(10,100,13,.25) !important
                                                }
                                            </style>
<button class="btn btn-primary dropdown-toggle btn-recherche" data-toggle="dropdown">
infodimanche.com <i class="caret icon-white"></i>
</button>
<ul class="dropdown-menu dropdown-recherche" style="cursor: pointer; font-size: 14px">
<li><a class="dropdown-item pl-2 py-1" data-val="infodimanche.com">infodimanche.com</a></li>
<li><a class="dropdown-item pl-2 py-1" data-val="Google">Google</a></li>
<li><a class="dropdown-item pl-2 py-1" data-val="Actualités">Actualités</a></li>
<li><a class="dropdown-item pl-2 py-1" data-val="Commerces">Commerces</a></li>
</ul>
</div>
<input class="col-md-4 col-lg-5 h-auto" id="q" name="q" placeholder="" style="padding:2px !important;" type="text" value="" />
<div class="input-group-append">
<button name="sa" class="btn btn-custom search_button" type="button"><i class="fa fa-search" style="color:white;"></i></button>
</div>
</div>
</form>
</div>
<div class="clear"></div>
</li>
</ul>
<ul id="topics-menu" class="topics clearfix noprint" data-toggle-open="menu">
<li class="menu-item">
<a href="/actualites" title="Actualités">Actualités</a>
</li>
<li class="menu-item">
<a href="/evenements" title="Événements">Événements</a>
</li>
<li class="menu-item">
<a href="/commerces" title="Commerces">Commerces</a>
</li>
<li class="menu-item">
<a href="/avis-de-deces" title="N&#233;crologie">N&#233;crologie</a>
</li>
<li class="menu-item">
<a href="/journaux-en-ligne" title="Journaux">Journaux</a>
</li>
<li class="menu-item">
<a href="/videos" title="Vid&#233;os">Vid&#233;os</a>
</li>
<li class="menu-item">
<a href="/emplois" title="Emplois">Emplois</a>
</li>
<li class="menu-item">
<a href="http://immobilier.infodimanche.com" title="Immobilier">Immobilier</a>
</li>
<li class="menu-item">
<a href="http://autos.infodimanche.com" title="Autos">Autos</a>
</li>
<li class="menu-item">
<a href="https://www.infodimanche.com/concours" title="Concours">Concours</a>
</li>
<li class="menu-item">
<a href="https://rabaischocs.com/boutique/?_sft_regions=riviere-du-loup-et-les-environs" title="Rabaischocs.com - Certificats-cadeaux" target="_blank">
<img src="/img/rabaischoc.png" width="135" height="28" alt="Rabaischocs.com - Certificats-cadeaux" class="laplaza-full" />
</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row mx-0 noprint px-0" style="display:flex;">
<div class="menu h-100 w-100" style="max-height: 40px">
<div id="menuHRes" class="container px-0" style="max-height: 40px">
<ul id="nav" style="height: 39px">
<li class="home ">
<style>@media (max-width:979px){a{line-height: 180%;}}</style>
<a href="/" title="Accueil" style="height: 39px;">
<img src="https://static.neomedia.com/img/icon1.png" alt="Accueil">
</a>
</li>
<li class="dropdown">
<a href="#" title="Nouvelles" style="height: 39px;line-height: 180%;">Nouvelles</a>
<div class="col-md-5 col-lg-12 dropdown-menu">
<div class="popup7">
<div class="mar4">
<a href="/actualites" title="nouvelles" style="padding: 0 0 0 0; margin: 0 0 5px 0;">
<h2 style="padding: 0 0 20px 0;margin: 0 0 5px 0;">
<span>Toutes les nouvelles</span>
<img alt="" src="https://static.neomedia.com/img/arrow10.jpg" />
</h2>
</a>
<div class="clear"></div>
<div class="widget_box1">
<ul class="lstMenu actu">
<li>
<a href="/actualites/actualite" title="Actualit&#233;">Actualit&#233;</a>
</li>
<li>
<a href="/actualites/affaires-et-economie" title="Affaires et &#233;conomie">Affaires et &#233;conomie</a>
</li>
<li>
<a href="/actualites/covid-19" title="COVID-19">COVID-19</a>
</li>
<li>
<a href="/actualites/culture" title="Culturel">Culturel</a>
</li>
<li>
<a href="/actualites/faits-divers" title="Faits divers">Faits divers</a>
</li>
<li>
<a href="/actualites/gens-branches" title="Gens branch&#233;s">Gens branch&#233;s</a>
</li>
<li>
<a href="/actualites/maison" title="Maison">Maison</a>
</li>
<li>
<a href="/actualites/opinions" title="Opinions">Opinions</a>
</li>
<li>
<a href="/actualites/publireportage" title="Publireportage">Publireportage</a>
</li>
<li>
<a href="/actualites/rappels" title="Rappels">Rappels</a>
</li>
<li>
<a href="/actualites/societe" title="Soci&#233;t&#233;">Soci&#233;t&#233;</a>
</li>
<li>
<a href="/actualites/sports" title="Sport">Sport</a>
</li>
<li><a href="/videos" title="En vidéos">En vidéos</a></li>
<li><a href="/photos/evenements" title="En photos">En photos</a></li>
</ul>
</div>
<br class="clear" />
</div>
<div class="mar4 nomar2">
<h2 style="padding: 0 0 20px 0;margin: 0 0 5px 0;">
<span>Blogues</span>
</h2>
<div class="clear"></div>
<div class="widget_box4">
<div>
<strong>
<a href="/blogues/alexv">Les bottines d&#39;Alex</a>
</strong>
&nbsp;par Alex Ann Villeneuve Simard<br class="clear" />
<a href="/blogues/alexv/20432/une-dose-damour-pour-les-coeurs-isoles">Une dose d&#39;amour pour les coeurs isolés</a>
<br class="clear" />
</div>
<div>
<strong>
<a href="/blogues/medube4561">Chronique cin&#233;ma</a>
</strong>
&nbsp;par Marie &#200;ve Dub&#233;<br class="clear" />
<a href="/blogues/medube4561/20428/1917-un-vibrant-hommage-a-nos-heros">1917, un vibrant hommage &#224; nos h&#233;ros</a>
<br class="clear" />
</div>
<div>
<strong>
<a href="/blogues/fdrouin">Dans l&#39;objectif de Fran&#231;ois Drouin </a>
</strong>
<a href="/blogues/fdrouin/20485/une-haie-et-un-arc-en-ciel">Une haie et un arc-en-ciel</a>
<br class="clear" />
</div>
<div>
<strong>
<a href="/blogues/lebela">Sous les projecteurs</a>
</strong>
&nbsp;par Andr&#233;anne Lebel<br class="clear" />
<a href="/blogues/lebela/20479/hommage-aux-pelleteux-de-nuages">Hommage aux pelleteux de nuages</a>
<br class="clear" />
</div>
<div>
<strong>
<a href="/blogues/paquinm">En prolongation</a>
</strong>
&nbsp;par Marc-Antoine Paquin<br class="clear" />
<a href="/blogues/paquinm/20360/le-gretzky-des-pauvres">Le &#171;Gretzky&#187; des pauvres </a>
<br class="clear" />
</div>
<div>
<strong>
<a href="/blogues/rlevesque">Le blogue de Richard Levesque</a>
</strong>
<a href="/blogues/rlevesque/20481/choisir">Choisir</a>
<br class="clear" />
</div>
<div>
<strong><a href="http://www.bloguecitoyen.info" target="_blank">Le Blogue Citoyen du Bas du Fleuve</a></strong><br class="clear" />
<a href="http://www.bloguecitoyen.info" target="_blank">
par les Communications Communautaires des Portages
</a>
<br class="clear" />
</div>
</div>
</div>
<div class="mar4 normar2 last3">
<a href="/evenements" title="Événements" style="padding: 0 0 9px 0;margin: 0 0 5px 0;">
<h2 style="padding-bottom: 20px;">
<span>Quoi faire dans la région ?</span>
<img alt="" src="https://static.neomedia.com/img/arrow10.jpg" />
</h2>
</a>
<div class="clear"></div>
<div class="widget_box1">
<ul class="lstMenu actu">
<li>
<a href="/evenements/affaires-et-economie" title="Affaires et &#233;conomie">Affaires et &#233;conomie</a>
</li>
<li>
<a href="/evenements/arts-et-spectacles" title="Arts et spectacles">Arts et spectacles</a>
</li>
<li>
<a href="/evenements/conference-formation" title="Conf&#233;rence / Formation">Conf&#233;rence / Formation</a>
</li>
<li>
<a href="/evenements/culturel" title="Culturel">Culturel</a>
</li>
<li>
<a href="/evenements/famille-et-societe" title="Famille et soci&#233;t&#233;">Famille et soci&#233;t&#233;</a>
</li>
<li>
<a href="/evenements/festival" title="Festival">Festival</a>
</li>
<li>
<a href="/evenements/politique" title="Politique">Politique</a>
</li>
<li>
<a href="/evenements/sport" title="Sport">Sport</a>
</li>
</ul>
<ul class="lstMenu" style="margin-top: 5px;">
<li><a href="/evenements/faites-nous-part-d-un-evenement">Faites-nous part d'un événement à venir</a></li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
</div> </li>
<li class="dropdown">
<a href="#" title="R&#233;pertoire" style="height: 39px;line-height: 180%;">R&#233;pertoire</a>
<div class="col-md-5 col-lg-12 dropdown-menu">
<div class="popup7">
<div class="mar4">
<h2 style="padding: 0 0 20px 0;margin: 0 0 5px 0;">
<span>Catégories</span>
</h2>
<div class="clear"></div>
<div class="heading10" style="padding-top: 3px;">
<a href="/commerces/constructiondecoration">
<span>Construction/D&#233;coration</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
<div class="heading10" style="padding-top: 3px;">
<a href="/commerces/santeesthetique">
<span>Sant&#233;/Esth&#233;tique</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
<div class="heading10" style="padding-top: 3px;">
<a href="/commerces/bars">
<span>Bars</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
<div class="heading10" style="padding-top: 3px;">
<a href="/commerces/restaurants">
<span>Restaurants</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
<div class="heading10" style="padding-top: 3px;">
<a href="/commerces/commerce-de-detail">
<span>Commerce de d&#233;tail</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
<div class="heading10" style="padding-top: 3px;">
<a href="/commerces/hebergement">
<span>H&#233;bergement</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
<div class="heading10" style="padding-top: 3px;">
<a href="/commerces/services">
<span>Services</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
<div class="heading10" style="padding-top: 3px;">
<a href="/commerces/sports-et-loisirs">
<span>Sports et loisirs</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
<div class="heading10" style="padding-top: 3px;">
<a href="/commerces/tourisme-et-attraits">
<span>Tourisme et attraits</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
</div>
<div class="mar4 nomar2">
<h2 style="padding: 0 0 20px 0;margin: 0 0 5px 0;">
<span>Recherche par nom de commerce</span>
</h2>
<div class="clear"></div>

<div class="form_area2">
<label>Trouvez un commerce</label>
<form Id="CommerceFormMenu" action="/Commerce/Recherche" method="post"><input name="__RequestVerificationToken" type="hidden" value="VA-kvlQzeLO9VD-Ar-saotGPBeMtoZoO5kbQtpDE88DAIZP97KZ2MijGo3Y1u3syUgN-lvSST1osm95gs6hTNDv_Pf34k5yinyVWOsI7hkQ1" /><div class="validation-summary-valid alert alert-danger" data-valmsg-summary="true"><span>Un ou plusieurs champs sont manquants ou invalides:</span>
<ul><li style="display:none"></li>
</ul></div> <input id="SearchFieldMenu" type="text" required="required" name="Search" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" value="Vous cherchez ?" class="text_field2" />
<input id="SearchButtonMenu" name="SearchButton" type="submit" class="search_button2" value="" />
</form>
<div class="clear"></div>
</div>
</div>
<div class="mar4 normar2 last3">
<a href="/commerces/inscrire-un-commerce" title="Inscrire un commerce" style="padding: 0 0 0 0;margin: 0 0 5px 0;">
<h2 style="padding: 0px 0 20px 0;margin: 0 0 5px 0;">
<span>Inscrire un commerce</span>
<img alt="" src="https://static.neomedia.com/img/arrow10.jpg">
</h2>
</a>
<label>C'est gratuit ! Ajoutez votre commerce<br /> au répertoire d'infodimanche.com et profitez<br /> de notre achalandage pour vous faire<br /> connaître !</label>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="">
<a href="/avis-de-deces" title="N&#233;crologie" style="height: 39px;line-height: 180%;">N&#233;crologie</a>
</li>
<li class="">
<a href="/journaux-en-ligne" title="Journaux" style="height: 39px;line-height: 180%;">Journaux</a>
</li>
<li class="">
<a href="/videos" title="Vid&#233;os" style="height: 39px;line-height: 180%;">Vid&#233;os</a>
</li>
<li class="">
<a href="/emplois" title="Emplois" style="height: 39px;line-height: 180%;">Emplois</a>
</li>
<li class="">
<a href="http://immobilier.infodimanche.com" title="Immobilier" style="height: 39px;line-height: 180%;">Immobilier</a>
</li>
<li class="">
<a href="http://autos.infodimanche.com" title="Autos" style="height: 39px;line-height: 180%;">Autos</a>
</li>
<li class="dropdown">
<a href="#" title="Infos utiles" style="height: 39px;line-height: 180%;">Infos utiles</a>
<div class="col-md-5 col-lg-12 dropdown-menu right-screen-menu">
<div class="popup7">
<div class="mar4">
<h2 style="padding: 0 0 20px 0;margin: 0 0 5px 0;">
<span>Zone du consommateur</span>
</h2>
<div class="clear"></div>
<div class="heading10" style="padding-top: 3px;">
<a href="/circulaires" title="Kiosque &#224; circulaires">
<span>Kiosque &#224; circulaires</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
<div class="heading10" style="padding-top: 3px;">
<a href="/journaux-en-ligne" title="Journaux en ligne">
<span>Journaux en ligne</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
</div>
<div class="mar4 nomar2">
<h2 style="padding: 0 0 20px 0;margin: 0 0 5px 0;">
<span>Infos diverses</span>
</h2>
<div class="clear"></div>
<div class="heading10" style="padding-top: 3px;">
<a href="https://petitesannonces.infodimanche.com" title="Petites annonces">
<span>Petites annonces</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
<div class="heading10" style="padding-top: 3px;">
<a href="http://www.quebec511.info/fr/" title="R&#233;seau routier" target="_blank">
<span>R&#233;seau routier</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
<div class="heading10" style="padding-top: 3px;">
<a href="http://marees-tides.gc.ca/fra/station?sid=3130" title="Heure des mar&#233;es" target="_blank">
<span>Heure des mar&#233;es</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
<div class="heading10" style="padding-top: 3px;">
<a href="/meteo" title="M&#233;t&#233;o">
<span>M&#233;t&#233;o</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
<div class="heading10" style="padding-top: 3px;">
<a href="/abonnement" title="Abonnement">
<span>Abonnement</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
<div class="heading10" style="padding-top: 3px;">
<a href="/statistiques-sportives" title="Statistiques sportives">
<span>Statistiques sportives</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
 </a>
</div>
<div class="heading10" style="padding-top: 3px;">
<a href="/calendriers-sportifs" title="Calendriers sportifs">
<span>Calendriers sportifs</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
<div class="heading10" style="padding-top: 3px;">
<a href="/cartes-de-la-region" title="Cartes de la r&#233;gion">
<span>Cartes de la r&#233;gion</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
<div class="heading10" style="padding-top: 3px;">
<a href="https://www.infodimanche.com/info-tempete" title="Info Temp&#234;te" target="_self">
<span>Info Temp&#234;te</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
<div class="heading10" style="padding-top: 3px;">
<a href="/regles-de-netiquette" title="R&#232;gles de n&#233;tiquette">
<span>R&#232;gles de n&#233;tiquette</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
</div>
<div class="mar4 normar2 last3">
<h2 style="padding: 0 0 20px 0;margin: 0 0 5px 0;">
<span>Divertissement</span>
</h2>
<div class="clear"></div>
<div class="heading10" style="padding-top: 3px;">
<a href="/horoscope-du-jour" title="Horoscope">
<span>Horoscope</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
<div class="heading10" style="padding-top: 3px;">
<a href="/cinema" title="Cin&#233;ma">
<span>Cin&#233;ma</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
<div class="heading10" style="padding-top: 3px;">
<a href="/sudoku" title="Sudoku">
<span>Sudoku</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
<div class="heading10" style="padding-top: 3px;">
<a href="/mots-croises" title="Mots crois&#233;s">
<span>Mots crois&#233;s</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
<div class="heading10" style="padding-top: 3px;">
<a href="http://diffusion.loto-quebec.com/sw3/res/asp/index.asp" title="Loterie" target="_blank">
<span>Loterie</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
<div class="heading10" style="padding-top: 3px;">
<a href="/les-poupons-du-mois" title="Les poupons du mois">
<span>Les poupons du mois</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
<div class="heading10" style="padding-top: 3px;">
<a href="/photos/region" title="Album photos">
<span>Album photos</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
<div class="heading10" style="padding-top: 3px;">
<a href="/concours" title="Concours">
<span>Concours</span>
<img alt="" src="https://static.neomedia.com/img/arrow.jpg">
</a>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="dropdown">
<a href="#" title="Contact" style="height: 39px;line-height: 180%;">Contact</a>
<div class="col-md-5 col-lg-12 dropdown-menu right-screen-menu">
<div class="popup7">
<div class="mar4">
<h2 style="padding-bottom: 20px">Coordonnées</h2>
<p><strong>Info Dimanche</strong><br />72, rue Fraser<br />Rivière-du-Loup, QC<br />G5R 1C6<br />Téléphone : 418 862-1911<br />Télécopieur : 418 862-6165</p>
<h2 style="padding-bottom: 20px">Suivez-nous</h2>
<div class="social3">
<ul>
<li>
<a href="https://twitter.com/infodimanche" title="Twitter" target="_blank"><img src="https://static.neomedia.com/img/twitter4.png" alt="Twitter" />Twitter</a>
</li>
<li class="last2">
<a href="/Rss/RssFeed" title="Fil Rss" target="_blank"><img src="https://static.neomedia.com/img/rss4.png" alt="Fil RSS">Fil RSS</a>
</li>
<li>
<a href="https://www.facebook.com/infodimanche" title="Facebook" target="_blank"><img src="https://static.neomedia.com/img/facebook4.png" alt="Facebook" />Facebook</a>
</li>
<li class="last2">
<a href="#modalNewsletter" data-toggle="modal"><img src="https://static.neomedia.com/img/mail3.png" alt="Courriel" />Courriel</a>
</li>
</ul>
</div>
<br class="clear" />
</div>
<div class="mar4 nomar2">
<a href="/faites-nous-part-dune-nouvelle" title="T&#233;moins d&#39;un scoop ?" style="padding-left: 0px; padding-right: 0px;">
<h2 style="padding-bottom: 20px">
<span>T&#233;moins d&#39;un scoop ?</span>
<img alt="" src="https://static.neomedia.com/img/arrow10.jpg">
</h2>
</a>
<div class="clear"></div>
<p>Faites-nous part des &#233;v&#233;nements survenus,
n’h&#233;sitez pas &#224; nous &#233;crire.</p>
<a href="/faites-nous-part-dune-nouvelle" title="Publier un communiqu&#233;" style="padding-left: 0px; padding-right: 0px;">
<h2 style="padding-bottom: 20px">
<span>Publier un communiqu&#233;</span>
<img alt="" src="https://static.neomedia.com/img/arrow10.jpg">
</h2>
</a>
<div class="clear"></div>
<p>Envoyer-nous vos communiqu&#233;s !</p>
<a href="/contactez-nous" title="Questions ou commentaires" style="padding-left: 0px; padding-right: 0px;">
<h2 style="padding-bottom: 20px">
<span>Questions ou commentaires</span>
<img alt="" src="https://static.neomedia.com/img/arrow10.jpg">
</h2>
</a>
<div class="clear"></div>
<p>Vous avez des questions ou commentaires
&#224; propos de notre portail? &#201;crivez-nous !</p>
<br class="clear" />
</div>
<div class="mar4 normar2 last3">
<a href="/placements-publicitaires" title="Placements publicitaires" style="padding-left: 0px; padding-right: 0px;">
<h2 style="padding-bottom: 20px">
<span>Placements publicitaires</span>
<img alt="" src="https://static.neomedia.com/img/arrow10.jpg">
</h2>
</a>
<div class="clear"></div>
<p>Contactez nos repr&#233;sentant(e)s pour vos
placements de publicit&#233;s sur notre portail.</p>
<a href="/notre-equipe" title="Notre &#233;quipe" style="padding-left: 0px; padding-right: 0px;">
<h2 style="padding-bottom: 20px">
<span>Notre &#233;quipe</span>
<img alt="" src="https://static.neomedia.com/img/arrow10.jpg">
</h2>
</a>
<div class="clear"></div>
<p>Rejoignez les membres de notre &#233;quipe</p>
<br class="clear" />
</div>
<div class="clear"></div>
</div>
</div>
</li>
<li class="">
<a href="https://www.infodimanche.com/concours" title="Concours" style="height: 39px;line-height: 180%;">Concours</a>
</li>
<li class="menu-item">
<a href="https://rabaischocs.com/boutique/?_sft_regions=riviere-du-loup-et-les-environs" title="Rabaischocs.com - Certificats-cadeaux" target="_blank" style="padding: 5px 3px 5px 3px;">
<img src="/img/rabaischoc.png" width="135" height="28" alt="Rabaischocs.com - Certificats-cadeaux" class="laplaza-full" />
<img src="/img/rabaischoc-small.png" width="28" height="28" alt="Rabaischocs.com - Certificats-cadeaux" class="laplaza-icon" />
</a>
</li>
</ul>
</div>
</div>
</div>
</header>

<div class="mx-0 row ">
<div id="divMain" class="container content">
<section class="nomar2 pull-left pl-0 pr-lg-2 pr-md-3 col-lg-8 col-md-8">
<div class="heading4">
<h2>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/actualites" title="Actualit&#233;s" itemprop="url">
<span itemprop="title">Actualit&#233;s</span>
</a>
</span>
/
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/actualites/affaires-et-economie" title="Affaires et &#233;conomie" itemprop="url">
<span itemprop="title">Affaires et &#233;conomie</span>
</a>
</span>
</h2>
</div>
<div class="left_block2">
<span class="date">2 avril 2020 - 06:56</span>
<h1 itemprop="name">Les tenanciers de bar souhaitent &#234;tre aid&#233;s davantage&#160;</h1>
<div class="heading5">
<div class="heading5_left pull-left">
<span itemid="http://www.infodimanche.com" itemtype="https://schema.org/Organization" itemscope="itemscope" itemprop="copyrightHolder provider sourceOrganization">
<meta content="infodimanche.com" itemprop="name">
<meta content="http://www.infodimanche.com" itemprop="url">
</span>
<meta content="2020" itemprop="copyrightYear">
<img src="/upload/www.infodimanche.com/images/usagers/marcantoinemini1-43x36.jpg" alt="Marc-Antoine Paquin" width="43" height="36" /> <p>Par Marc-Antoine Paquin, Journaliste</p>
<a href="MAntoinePaquin" target="_blank">
<img src="https://static.neomedia.com/img/icon6.jpg" alt="Twitter Marc-Antoine Paquin" style="display: block; margin: 0 auto;">
</a>
</div>
<div class="heading5_right">
<a href="#Toutes">
<img src="https://static.neomedia.com/img/icon5.png" alt="Toutes les réactions">
</a>
</div>
<div class="clear"></div>
</div>
<div class="event-mod">
<div id="gallery-1" class="royalSlider rsDefault">
<a class="rsImg" data-rsw="620" data-rsh="348" data-rsbigimg="/upload/www.infodimanche.com/evenements/2020/4/388184/tenanciers-de-bars-aide-durgence-programmes-bars-132302646004734766.jpg" href="/upload/www.infodimanche.com/evenements/2020/4/388184/tenanciers-de-bars-aide-durgence-programmes-bars-132302646004734766-620x348.jpg">
- Photo: Marc-Antoine Paquin
<img src="/upload/www.infodimanche.com/evenements/2020/4/388184/tenanciers-de-bars-aide-durgence-programmes-bars-132302646004734766-93x52.jpg" alt="" width="93" height="52" class="rsTmb" />
</a>
</div>
<div class="clear"></div>
<div class="social_area3 w-100 pull-right social_area4" style="height: 40px">
<table style="float:left;">
<tbody>
<tr>
<td>
<ul class="resizer  pull-left pl-0">
<li class="small" style="max-height: 20px;line-height: 20px"><a href="#">A</a></li>
<li class="medium" style="max-height: 20px;line-height: 20px"><a href="#">A</a></li>
<li class="large" style="max-height: 20px;line-height: 20px"><a href="#">A</a></li>
</ul>
</td>
</tr>
</tbody>
</table>
<table style="float:right;">
<tbody>
<tr>
<td>
<div style="padding-right:10px;">
<div class="addthis_sharing_toolbox"></div>
</div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div class="clear"></div>
<div class="clear"></div>
<div id="container-document" class="font-default font-resizable" itemprop="articleBody">
<p><strong>Les propri&eacute;taires de bars de la r&eacute;gion d&eacute;noncent le peu d&rsquo;aide qui leur est pr&eacute;sentement accord&eacute;e par le gouvernement f&eacute;d&eacute;ral afin de pallier les effets de la crise actuelle li&eacute;e au coronavirus. Les bars sont en effet inadmissibles &agrave; plusieurs des programmes annonc&eacute;s par Ottawa r&eacute;cemment.&nbsp;</strong></p>
<p>&laquo;Nous sommes un peu laiss&eacute;s &agrave; nous-m&ecirc;mes, remarque Pier-Olivier Ruest, copropri&eacute;taire d&rsquo;un complexe de la rue Lafontaine abritant notamment La P&#39;tite Grenouille RDL. &Ccedil;a serait appr&eacute;ci&eacute; d&rsquo;avoir de l&rsquo;aide nous aussi.&raquo;</p>
<p>L&rsquo;homme d&rsquo;affaires cible entre autres l&rsquo;octroi de pr&ecirc;ts d&rsquo;urgence pour les PME. Le gouvernement canadien, via la Banque de d&eacute;veloppement du Canada (BDC) a d&eacute;bloqu&eacute; la semaine derni&egrave;re un fonds de plusieurs milliards de dollars pour venir en aide aux petites et moyennes entreprises.&nbsp;</p>
<p>En gros, chaque PME qui en fait la demande pourrait obtenir un pr&ecirc;t (d&rsquo;urgence) sans int&eacute;r&ecirc;t jusqu&rsquo;&agrave; concurrence de 40 000 $ sur une p&eacute;riode de 12 mois. Une portion non remboursable de 25 % de ce pr&ecirc;t pourrait m&ecirc;me &ecirc;tre cr&eacute;dit&eacute;e, si l&rsquo;&eacute;ch&eacute;ance de remboursement &eacute;tablie est respect&eacute;e. &nbsp;</p>
<p>Dans une p&eacute;riode d&rsquo;incertitude comme celle-ci, l&rsquo;offre est int&eacute;ressante. Mais les bars n&rsquo;y ont pas acc&egrave;s, malheureusement. Les &eacute;tablissements font partie des entreprises &laquo;dont 50 % et plus des revenus sont reli&eacute;s &agrave; l&rsquo;alcool&raquo;. Les canaux de distribution leur sont donc automatiquement ferm&eacute;s par la BDC. &nbsp;</p>
<p>&laquo;Il n&rsquo;y a rien de gratuit, &eacute;videmment. Le 40 000 $, &ccedil;a reste un pr&ecirc;t, mais on le prendrait, confirme &Eacute;ric Gagn&eacute;, copropri&eacute;taire du Complexe Le Triangle, soulignant que la fermeture de ses &eacute;tablissements a forc&eacute; l&rsquo;arr&ecirc;t de travail d&rsquo;une quarantaine d&rsquo;employ&eacute;s. On essaie de couper o&ugrave; c&rsquo;est possible pr&eacute;sentement (c&acirc;ble, terminaux de paiement, etc.), mais on a quand m&ecirc;me des obligations financi&egrave;res &agrave; respecter.&raquo;</p>
<p>Il estime, tout comme Pier-Olivier Ruest, que les crit&egrave;res d&rsquo;admissibilit&eacute; auraient d&ucirc; &ecirc;tre chang&eacute;s, &eacute;tant donn&eacute; l&rsquo;&eacute;tat d&rsquo;urgence actuel. &Ccedil;a n&rsquo;a visiblement pas &eacute;t&eacute; fait.&nbsp;</p>
<p>&laquo;Ce qui est frustrant, c&rsquo;est que d&rsquo;un c&ocirc;t&eacute;, on ne nous aide pas parce qu&rsquo;on a des revenus de la vente d&rsquo;alcool, mais de l&rsquo;autre, les succursales SQDC et SAQ du Qu&eacute;bec restent ouvertes au m&ecirc;me titre que les services essentiels. Il y a un gros non-sens &agrave; ce niveau-l&agrave;&raquo;, ajoute le copropri&eacute;taire de La P&#39;tite Grenouille, pr&eacute;cisant qu&rsquo;il emploie aussi, normalement, plusieurs dizaines d&rsquo;employ&eacute;s.&nbsp;</p>
<p>&laquo;C&rsquo;est comme si les deux paliers de gouvernement ne se parlaient pas&raquo;, illustre &Eacute;ric Gagn&eacute;.&nbsp;</p>
<p><strong>IMAGE N&Eacute;GATIVE&nbsp;</strong></p>
<p>Aux yeux de la BDC, les bars font partie d&rsquo;une &laquo;liste noire&raquo;, un &laquo;index&raquo; comme l&rsquo;a imag&eacute; un chroniqueur du Journal de Montr&eacute;al cette semaine, au m&ecirc;me titre que les casinos, les pr&ecirc;teurs sur gages et les entreprises reli&eacute;es au sexe, notamment.&nbsp;</p>
<p>&laquo;Pourquoi les bars sont-ils tous cat&eacute;goris&eacute;s dans les ind&eacute;sirables de la soci&eacute;t&eacute; par nos autorit&eacute;s?&raquo;, se questionne C&eacute;lestin Simard, lui aussi propri&eacute;taire d&rsquo;&eacute;tablissements sur la rue Lafontaine. &laquo;Plut&ocirc;t que de mettre tous les bars dans le m&ecirc;me panier, il faut faire la diff&eacute;rence. Si certains bars sont des cas probl&egrave;mes pour la soci&eacute;t&eacute;, faisons le m&eacute;nage. Si [les autorit&eacute;s croient] que certains bars sont infiltr&eacute;s par le crime organis&eacute;, faisons le m&eacute;nage. Et laissez les autres vivre.&raquo;</p>
<p>Pier-Olivier Ruest voit plus loin. Il esp&egrave;re que la situation actuelle permettra une r&eacute;flexion sur les pr&eacute;jug&eacute;s envers les bars. &laquo;S&rsquo;il peut y avoir une mise &agrave; jour au niveau de l&rsquo;image que la soci&eacute;t&eacute; se fait des bars, ce serait bien. On est loin de la prohibition. Les bars sont bien g&eacute;r&eacute;s [&hellip;] L&rsquo;industrie est maintenant ax&eacute;e sur la restauration. C&rsquo;est vraiment diff&eacute;rent&raquo;, dit-il.&nbsp;</p>
<p><strong>SURVIVRE&nbsp;</strong></p>
<p>Si la crise s&rsquo;&eacute;ternise plusieurs mois, sans une aide ad&eacute;quate, les endroits qui animent les quartiers ou les centres-villes de la province, comme les bars, devront sans doute &ecirc;tre forc&eacute;s de fermer leurs portes. Pier-Olivier Ruest assure que son &eacute;tablissement rouvrira apr&egrave;s la crise, mais il y a tout de m&ecirc;me des incertitudes.&nbsp;</p>
<p>&laquo;Comment est-ce que le citoyen va consommer? Est-ce que les gens vont rester un peu apeur&eacute;s? Est-ce qu&rsquo;ils vont se rassembler? [&hellip;] Il y a plusieurs questions, mais on va prendre les mesures qu&rsquo;il faut, selon les nouvelles habitudes.&raquo;</p>
<p>Reste que les liquidit&eacute;s vont avoir fondu et les projets vont avoir &eacute;t&eacute; retard&eacute;s. Dans certains cas, des sommes importantes ont m&ecirc;me d&eacute;j&agrave; &eacute;t&eacute; investies dans des travaux.&nbsp;</p>
<p>&laquo;Nous investissons aussi dans la communaut&eacute;. Nous sommes les premiers &agrave; &ecirc;tre sollicit&eacute;s. J&rsquo;offre plusieurs milliers de dollars par ann&eacute;e en commandites. Je vis avec le monde et le monde vit avec moi, mais l&agrave;, on est en train de nous tuer&raquo;, lance C&eacute;lestin Simard.</p>
<p>Les tenanciers de bars locaux esp&egrave;rent que le gouvernement change son point de vue et leur offre une meilleure accessibilit&eacute; aux programmes d&rsquo;urgence. &Agrave; ce sujet, le d&eacute;put&eacute; de Montmagny-L&rsquo;Islet-Kamouraska-Rivi&egrave;re-du-Loup, Bernard G&eacute;n&eacute;reux, a confirm&eacute;, lorsqu&rsquo;il a &eacute;t&eacute; interpell&eacute; sur les r&eacute;seaux sociaux, qu&rsquo;une lettre avait &eacute;t&eacute; envoy&eacute;e au premier ministre Justin Trudeau. C&eacute;lestin Simard, qui lui a parl&eacute; dans les derniers jours, mentionne avoir &eacute;t&eacute; &eacute;cout&eacute; et surtout compris.&nbsp;</p>
<p><strong>SUBVENTIONS SALARIALES</strong></p>
<p>Notons enfin que le gouvernement du Canada a indiqu&eacute; que les bars &eacute;taient admissibles aux subventions salariales de 75 % que compte verser le gouvernement Trudeau aux entreprises canadiennes. Mais encore faut-il que le programme puisse s&rsquo;adapter aux situations propres de chaque entrepreneur. Actuellement, les bars et restaurants sont ferm&eacute;s, les factures s&rsquo;accumulent et les employ&eacute;s sont &agrave; la maison. Difficile, dans ce contexte, de se r&eacute;jouir d&rsquo;une mesure ciblant leur paie. &nbsp;<br />
&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
<div class="add2">
<style>
                img {
                    height: auto;
                }
            </style>
<h2>Publicité</h2>
<script type="text/javascript">
sas_pageid='24488/165806';	// Page : InfoDimanche/ros
sas_formatid=19891;		// Format : 620x160 620x160
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="https://www5.smartadserver.com/call/pubjumpi/24488/165806/19891/S/[timestamp]/?" target="_blank">
<img src="https://www5.smartadserver.com/call/pubi/24488/165806/19891/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
</div>
<br />
<div class="add2">
<h2>Publicité</h2>
<script type="text/javascript">
sas_pageid='24488/165806';	// Page : InfoDimanche/ros
sas_formatid=84774;		// Format : 620x160_2 0x0
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="https://www5.smartadserver.com/call/pubjumpi/24488/165806/84774/S/[timestamp]/?" target="_blank">
<img src="https://www5.smartadserver.com/call/pubi/24488/165806/84774/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
</div>
<div class="heading6" id="commentez">
<h2><img src="https://static.neomedia.com/img/icon5.png" alt="">Commentez cet article</h2>
<div class="clear"></div>
</div>
<div id="divComments">
<div id="form_area" class="form_area">
<form action="/Evenement/PublierCommentaire" id="formPost" method="post"><input name="__RequestVerificationToken" type="hidden" value="dZ5z28S3isCWqqF44g5giwFxRn6ODHRRg5IYezafnzwFqXnxzdy1XYstVKiLBtS_yUBVJL5hkggAcFMRuUnBucc3qs-uK5ESsIgskD466iQ1" /><input data-val="true" data-val-number="The field IdEvenement must be a number." data-val-required="The IdEvenement field is required." id="IdEvenement" name="IdEvenement" type="hidden" value="388184" /><input data-val="true" data-val-number="The field IdUser must be a number." data-val-required="The IdUser field is required." id="IdUser" name="IdUser" type="hidden" value="327" /><input data-val="true" data-val-number="The field IdUserLogged must be a number." id="IdUserLogged" name="IdUserLogged" type="hidden" value="" /><input data-val="true" data-val-required="The EmailCommentaire field is required." id="EmailCommentaire" name="EmailCommentaire" type="hidden" value="False" /><input id="Titre" name="Titre" type="hidden" value="Les tenanciers de bar souhaitent être aidés davantage " /><div class="validation-summary-valid alert alert-danger" data-valmsg-summary="true"><span>Un ou plusieurs champs sont manquants ou invalides:</span>
<ul><li style="display:none"></li>
</ul></div> <label>Partagez votre opinion sur cet article en remplissant les champs suivants :</label>
<textarea class="text_area" cols="10" data-val="true" data-val-required="Commentaire" id="Commentaire" name="Commentaire" rows="10"></textarea> <div>
<label class="text">Nom :</label><br class="clear" />
<input class="text_field h-100" data-val="true" data-val-required="Pseudo" id="Pseudo" name="Pseudo" type="text" value="" />
<div style="clear:both"><p>Les pseudonymes ne sont pas acceptés<p></div>
<input data-val="true" data-val-required="The AdminCommentaire field is required." id="AdminCommentaire" name="AdminCommentaire" type="hidden" value="False" />
<br class="clear" />
<label class="text">Courriel (ne sera pas publié) :</label><br class="clear" />
<input class="text_field h-100" data-val="true" data-val-required="Courriel" id="Courriel" name="Courriel" type="text" value="" />
<br class="clear" />
<div style="margin: 10px 0;">
<span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span><script src='https://www.google.com/recaptcha/api.js?hl=fr-CA' async defer></script><div class='g-recaptcha' data-sitekey='6LeQMP8SAAAAAEL6Dd6ZZndkpDCSL3_6SFuiYbwe'></div><noscript><div style='width: 302px; height: 352px;'><div style='width: 302px; height: 352px; position: relative;'><div style='width: 302px; height: 352px; position: absolute;'><iframe src='https://www.google.com/recaptcha/api/fallback?k=6LeQMP8SAAAAAEL6Dd6ZZndkpDCSL3_6SFuiYbwe' style='width: 302px; height:352px; border-style: none;overflow:hidden;'></iframe></div><div style='width: 250px; height: 80px; position: absolute; border-style: none;bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;'><textarea id='g-recaptcha-response' name='g-recaptcha-response' class='g-recaptcha-response' style='width: 250px; height: 80px; border: 1px solid #c1c1c1;margin: 0px; padding: 0px; resize: none;' ></textarea></div></div></div></noscript>
</div>
<br class="clear" />
<input type="submit" class="send_button" value="" />
<div class="clear"></div>
<div class="alert" style="margin:10px;color: #c09853"><strong style="text-decoration:underline">Nétiquette</strong><p>infodimanche.com se réserve le droit de ne pas publier ou de retirer les propos diffamatoires, obscènes, ainsi que les commentaires discriminatoires, tout comme ceux incitant à la haine ou la violence. <strong>Les commentaires anonymes, signés sous un pseudonyme et sans une adresse de courriel valide, ne seront pas publiés. Les commentaires négatifs feront l’objet d’une analyse sérieuse et d’une stricte modération. De plus, l'écriture phonétique, l’utilisation d’émoticônes - d’émojis et les messages écrits en lettres majuscules ne seront pas acceptés.</strong></p><p>Vous souhaitez commenter cet article ? Faites-le de façon intelligente. Quoique certains internautes se croient à l’abri en publiant des commentaires et en nous donnant de faux courriels, il est très facile de les retracer. En cas de plainte pour diffamation ou menaces, infodimanche.com collaborera avec les autorités en leur remettant les informations desdites personnes.</p></div>
<div class="clear"></div>
</div>
</form>
</div>
</div>
<div id="news-carousel-bottom-wrapper" style="visibility: hidden; right: -400px; padding-right: 0; width: 250px !important; height: 115px !important;">
<div id="news-carousel-bottom" class="news-carousel jcarousel-container jcarousel-container-horizontal" style="position: relative; bottom: 40px !important; display: block;width:246px !important; height: 119px !important;">
<a id="close-window" title="Fermer" href="#"><i class="fa fa-times" style="color: #333; font-size: 15px"></i></a>
<div class="text-navigation">
<strong>Suivez-nous</strong>
</div>
<br class="clear" />
<div class="jcarousel-clip jcarousel-clip-horizontal">
<div class="fb-page" data-href="https://www.facebook.com/infodimanche" data-width="220" data-height="90" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/infodimanche" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/infodimanche">infodimanche.com</a></blockquote></div>
</div>
</div>
</div>
</section>
<aside id="sidebar" class="col-md-4 col-lg-4 pull-right">
<div class="inner-sidebar">
<div class="add5">
<h2>Affaires et &#233;conomie, une présentation de:</h2>
<script type="text/javascript">
sas_pageid='24488/331509';	// Page : InfoDimanche/ros-affaires
sas_formatid=19924;		// Format : 300x80_1 300x80
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="https://www5.smartadserver.com/call/pubjumpi/24488/331509/19924/S/[timestamp]/?" target="_blank">
<img src="https://www5.smartadserver.com/call/pubi/24488/331509/19924/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
</div>
<div class="noprint">

<div class="heading3 noprint" style="height: 44px;">
<h2>Suivez-nous</h2>
<div class="social_area h-100">
<ul>
<li class="twitter h-100">
<a href="https://twitter.com/infodimanche" title="Twitter" target="_blank"></a>
</li>
<li class="facebook h-100">
<a href="https://www.facebook.com/infodimanche" title="Facebook" target="_blank"></a>
</li>
<li class="rss h-100">
<a href="/Rss/RssFeed" title="Fil Rss" target="_blank"></a>
</li>
<li class="mail h-100">
<a href="#modalNewsletter" data-toggle="modal"></a>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="clrflt"></div>
</div>

</div>
<div class="add2">
<style>
                    img {
                        height: auto;
                    }
                </style>
<h2>Publicité</h2>
<script type="text/javascript">
sas_pageid='24488/165806';	// Page : InfoDimanche/ros
sas_formatid=10544;		// Format : 300x250_1 300x250
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="https://www5.smartadserver.com/call/pubjumpi/24488/165806/10544/S/[timestamp]/?" target="_blank">
<img src="https://www5.smartadserver.com/call/pubi/24488/165806/10544/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
</div>
<div class="noprint">
<div class="add2">
<style>
                            img {
                                height: auto;
                            }
                        </style>
<h2>Publicité</h2>
<script type="text/javascript">
sas_pageid='24488/165806';	// Page : InfoDimanche/ros
sas_formatid=19892;		// Format : 300x250_2 300x250
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="https://www5.smartadserver.com/call/pubjumpi/24488/165806/19892/S/[timestamp]/?" target="_blank">
<img src="https://www5.smartadserver.com/call/pubi/24488/165806/19892/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
</div>
<div class="add2">
<style>
                            img {
                                height: auto;
                            }
                        </style>
<h2>Publicité</h2>
<script type="text/javascript">
sas_pageid='24488/165806';	// Page : InfoDimanche/ros
sas_formatid=19893;		// Format : 300x250_3 300x250
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="https://www5.smartadserver.com/call/pubjumpi/24488/165806/19893/S/[timestamp]/?" target="_blank">
<img src="https://www5.smartadserver.com/call/pubi/24488/165806/19893/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
</div>
<div class="heading3">
<h2>
<span>
À lire aussi
<a href="/actualites/affaires-et-economie" title="Affaires et &#233;conomie">
[ Affaires et &#233;conomie ]
</a>
</span>
</h2>
<div class="clrflt"></div>
</div>
<div class="widget_box4">
<ul class="post-list">
<li class="item cf">
<div class="thumb">
<a class="clip-link" title="Aide f&#233;d&#233;rale: des mesures qui pourraient atteindre 250 millards de dollars" href="/actualites/affaires-et-economie/388161/aide-federale-des-mesures-qui-pourraient-atteindre-250-millards-de-dollars">
<span class="clip">
<img src="/upload/www.infodimanche.com/evenements/2020/4/388161/federal-une-aide-financiere-a-hauteur-de-95-millards-de-dollars-132302398578573290-120x67.png" alt="Aide fédérale: des mesures qui pourraient atteindre 250 millards de dollars" width="120" height="67" /><span class="vertical-align"></span>
</span>
<span class="overlay"></span>
</a>
</div>
<div class="data">
<p class="entry-title">
<a href="/actualites/affaires-et-economie/388161/aide-federale-des-mesures-qui-pourraient-atteindre-250-millards-de-dollars" title="Aide f&#233;d&#233;rale: des mesures qui pourraient atteindre 250 millards de dollars">Aide f&#233;d&#233;rale: des mesures qui pourraient atteindre 250 millards de dollars</a>
</p>
</div>
</li>
<li class="item cf">
<div class="thumb">
<a class="clip-link" title="Les Qu&#233;b&#233;cois n’ont jamais &#233;t&#233; aussi inquiets de leurs finances" href="/actualites/affaires-et-economie/388071/les-quebecois-nont-jamais-ete-aussi-inquiets-de-leurs-finances">
<span class="clip">
 <img src="/upload/www.infodimanche.com/evenements/2020/4/388071/dettes-covid-19-finances-132302224963273722-120x67.jpg" alt="Les Québécois n’ont jamais été aussi inquiets de leurs finances" width="120" height="67" /><span class="vertical-align"></span>
</span>
<span class="overlay"></span>
</a>
</div>
<div class="data">
<p class="entry-title">
<a href="/actualites/affaires-et-economie/388071/les-quebecois-nont-jamais-ete-aussi-inquiets-de-leurs-finances" title="Les Qu&#233;b&#233;cois n’ont jamais &#233;t&#233; aussi inquiets de leurs finances">Les Qu&#233;b&#233;cois n’ont jamais &#233;t&#233; aussi inquiets de leurs finances</a>
</p>
</div>
</li>
<li class="item cf">
<div class="thumb">
<a class="clip-link" title="Moratoire de six mois concernant les pr&#234;ts des fonds de la MRC de T&#233;miscouata" href="/actualites/affaires-et-economie/387844/moratoire-de-six-mois-concernant-les-prets-des-fonds-de-la-mrc-de-temiscouata">
<span class="clip">
<img src="/upload/www.infodimanche.com/evenements/2020/3/387844/moratoire-de-six-mois-concernant-les-prets-des-fonds-de-la-mrc-de-temiscouata-132300698786286731-120x67.jpeg" alt="Moratoire de six mois concernant les prêts des fonds de la MRC de Témiscouata" width="120" height="67" /><span class="vertical-align"></span>
</span>
<span class="overlay"></span>
</a>
</div>
<div class="data">
<p class="entry-title">
<a href="/actualites/affaires-et-economie/387844/moratoire-de-six-mois-concernant-les-prets-des-fonds-de-la-mrc-de-temiscouata" title="Moratoire de six mois concernant les pr&#234;ts des fonds de la MRC de T&#233;miscouata">Moratoire de six mois concernant les pr&#234;ts des fonds de la MRC de T&#233;miscouata</a>
</p>
</div>
</li>
</ul>
</div>
</div>
</div>
</aside>
</div>
</div>
<footer class="row col-footer-wrap w-100 mx-0">

<div class="footer w-100 px-0" style="position:relative">
<div class="container px-0">
<nav class="navbar-nav navbar-expand justify-content-center">
<div class="footer_left col-md-3 col-lg-3 ml-0 pl-2 footer_nav">
<div class="footer_logo">

<a href="/" title="Info Dimanche">
<img src="/upload/www.infodimanche.com/logos/logo-infodimanche-001.png" alt="Info Dimanche" width="204" />
</a>

</div>
<p>Tous droits réservés © 2020</p>
<ul>
<li><a href="/notes-legales" title="Notes légales">Notes légales</a></li>
<li><a href="/placements-publicitaires" title="Placements publicitaires">Placements publicitaires</a></li>
<li><a href="/contactez-nous" title="Contactez-nous">Contactez-nous</a></li>
</ul>
<div class="social_area2">
<ul>
<li class="nosep">Suivez-nous :</li>
<li><a href="https://twitter.com/infodimanche" target="_blank"><img src="https://static.neomedia.com/img/twitter2.png" alt="Twitter" /></a></li>
<li><a href="https://www.facebook.com/infodimanche" target="_blank"><img src="https://static.neomedia.com/img/facebook2.png" alt="Facebook" /></a></li>
<li><a href="/Rss/RssFeed" target="_blank"><img src="https://static.neomedia.com/img/rss2.png" alt="Fil Rss" /></a></li>
<li><a data-toggle="modal" href="#modalNewsletter"><img src="https://static.neomedia.com/img/mail2.png" alt="Infolettre" /></a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="footer_right col-lg-6 col-md-6">
<style>
                            /*Compatibility for spans in PublicHelper.Site.Footer*/
                            .span2 {
                                width: 140px;
                            }

                            @media (max-width: 979px) and (min-width: 768px) {
                                .span2 {
                                    width: 104px;
                                }
                            }
                        </style>
<div class="footer_nav span2 pull-left">
<h2>Actualit&eacute;s</h2>
<ul>
<li><a href="https://www.infodimanche.com/actualites/actualites">Actualit&eacute;</a></li>
<li><a href="https://www.infodimanche.com/actualites/affaires-et-economie">Affaires et &eacute;conomie</a></li>
<li><a href="https://www.infodimanche.com/actualites/chronique-10-04">Chronique 10-04</a></li>
<li><a href="https://www.infodimanche.com/actualites/culture">Culturel</a></li>
<li><a href="/actualites/faits-divers">Faits divers</a></li>
<li><a href="https://www.infodimanche.com/actualites/gens-branches">Gens branch&eacute;s</a></li>
<li><a href="https://www.infodimanche.com/actualites/maison">Maison</a></li>
<li><a href="https://www.infodimanche.com/actualites/sante-et-alimentation">Sant&eacute; et alimentation</a></li>
<li><a href="/actualites/societe">Soci&eacute;t&eacute;</a></li>
<li><a href="/actualites/sports">Sport</a></li>
<li><a href="/photos/evenements">En photos</a></li>
<li><a href="/videos">En vid&eacute;os</a></li>
</ul>
</div>
<div class="footer_nav span2 pull-left">
<h2>Blogues</h2>
<ul>
<li><a href="/blogues/rlevesque">Le blogue de Richard L&eacute;vesque</a></li>
<li><a href="/blogues/fdrouin">Le blogue de Fran&ccedil;ois Drouin</a></li>
<li><a href="http://www.bloguecitoyen.info/" target="_blank">Le Blogue Citoyen du Bas du Fleuve</a></li>
</ul>
<h2>Coin du lecteur</h2>
<ul>
<li><a href="/circulaires">Kiosque &agrave; circulaires</a></li>
<li><a href="/journaux-en-ligne">Journaux en ligne</a></li>
<li><a href="/sondages">Sondage</a></li>
<li><a href="/photos/region">Vos clich&eacute;s</a></li>
</ul>
</div>
<div class="footer_nav span2 pull-left">
<h2>Sections sp&eacute;ciales</h2>
<ul>
<li><a href="http://autos.infodimanche.com" target="_blank">Automobiles</a></li>
<li><a href="/emplois">Emplois</a></li>
<li><a href="http://immobilier.infodimanche.com" target="_blank">Immobilier</a></li>
<li><a href="/avis-de-deces">N&eacute;crologie</a></li>
<li><a href="http://petitesannonces.infodimanche.com/" target="_blank">Petites annonces</a></li>
<li><a href="/evenements">Quoi faire dans la r&eacute;gion</a></li>
</ul>
</div>
<div class="footer_nav span2 pull-left">
<h2>Infos utiles</h2>
<ul>
<li><a href="/cinema">Cin&eacute;ma</a></li>
<li><a href="https://www.infodimanche.com/concours">Concours</a></li>
<li><a href="http://marees-tides.gc.ca/fra/station?sid=3130" target="_blank">Heure&nbsp;des mar&eacute;es</a></li>
<li><a href="/horoscope-du-jour">Horoscope</a></li>
<li><a href="http://diffusion.loto-quebec.com/sw3/res/asp/index.asp" target="_blank">Loterie</a></li>
<li><a href="/meteo">M&eacute;t&eacute;o</a></li>
<li><a href="/mots-croises">Mots crois&eacute;s</a></li>
<li><a href="/les-poupons-du-mois">Poupons du mois</a></li>
<li><a href="http://www.quebec511.info/fr/" target="_blank">R&eacute;seau routier</a></li>
<li><a href="/sudoku">Sudoku</a></li>
</ul>
</div>
<p>&nbsp;</p>
<div class="clear"></div>
</div>
<div class="footer_right col-lg-3 col-md-3 footer_nav col-footer">
<div class="footer_Neomedia_logo">
<a href="https://www.neomedia.com" target="_blank">
<img src="https://static.neomedia.com/img/logo-neomedia-signature.png" alt="Neomedia - Journaux web régionaux" style="width: 163px;height: 48px" />
</a>
</div>
<ul class="liste-sites">
<li class="nosep"><a href="https://www.enbeauce.com">Beauce</a></li>
<li class="nosep"><a href="http://www.chamblyexpress.ca">Chambly</a></li>
<li class="nosep"><a href="http://www.infoweekend.ca">Edmundston - Nord-Ouest</a></li>
<li class="nosep"><a href="http://www.lejournaldejoliette.ca">Joliette</a></li>
<li class="nosep"><a href="http://www.lechodelaval.ca">Laval</a></li>
<li class="nosep"><a href="http://www.gorimouski.com">Rimouski</a></li>
<li class="nosep"><a href="http://www.lechodelarivenord.ca">Rive-Nord</a></li>
<li class="nosep"><a href="https://www.infodimanche.com">Rivière-du-Loup - KRTB</a></li>
<li class="nosep"><a href="http://www.neomedia.com/saguenay-lac-st-jean">Saguenay-Lac-St-Jean</a></li>
<li class="nosep"><a href="http://www.sorel-tracyexpress.ca">Sorel-Tracy</a></li>
<li class="nosep"><a href="http://www.lechodetroisrivieres.ca">Trois-Rivières</a></li>
<li class="nosep"><a href="http://www.valleedurichelieuexpress.ca">Vallée-du-Richelieu</a></li>
<li class="nosep"><a href="http://www.neomediavalleyfield.com/">Valleyfield</a></li>
<li class="nosep"><a href="http://www.neomedia.com/vaudreuil-soulanges">Vaudreuil-Soulanges</a></li>
<li class="nosep"><a href="http://www.letincelle.qc.ca">Windsor</a></li>
</ul>
</div>
<div class="clear"></div>
</nav>
</div>
</div>
</footer>
<style>
    @media (max-width: 990px) and (min-width: 1px) {
        .right-screen-menu {
            left: 400px !important;
        }

        .last3 {
            float:left !important;
        }
    }
</style>

<!--[if lt IE 9]>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<!--<![endif]-->
<script type="text/javascript" src="https://unpkg.com/popper.js/dist/umd/popper.min.js"></script>
<script type="text/javascript" src="https://static.neomedia.com/bundles/js/public"></script>
<script type="text/javascript" src="https://static.neomedia.com/assets/js/js-ep1?r=DA6DA4A052504BFF7EDD9114881CEE24"></script>
<script type="text/javascript">
            galeriephotos(1);




        log('', 388184);

        $(document).ready(function() {
            $(".laplazaContainer").each(function(index, item) {
                var random = Math.random();
                var prc = (typeof prctLaPlaza === 'undefined') ? .3 : prctLaPlaza;
                if (random < prc) {
                    var url = $(item).data("url");

                    if (url && url.length > 0) {
                        $.get(url, function(data) {
                            $(item).html(data);
                        });
                    }
                } else {
                    $(".smartAdsContainer").show();
                }
            });

            $(document).on("click", ".laplaza-carousel a", function() {
                var url = $(this).attr('href');
                ga('send', 'event', 'LaPlaza', 'click', url);
            });
        });

    </script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=iclic"></script>
<script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=fr"></script>
<script>
        /*script des taille de pub*/
        function ResizeAds() {
		
			$("[id^=sas_]").each(function(){			
				var initwidth = $($(this).find('iframe')[0]).attr("width");
				var initheight = $($(this).find('iframe')[0]).attr("height");
				
				var width = $(this).parent().width();
				
				var scale = width/initwidth;
				
				if(scale<1)
				{
					$( this ).css( "transform-origin","top left");
					$( this ).css( "transform","scale("+scale+")");
					
					$(this).height(initheight*scale);
				}
				else
				{
					$( this ).css( "transform","scale(1)");
				}		
			});

        }


        /* fixe des taille de pub au debut */
        $(document).ready(function () {
            ResizeAds();
        });

        var resizeadsInterval = window.setInterval(function () {
            ResizeAds();
        }, 1000);

        setTimeout(function () {
            clearInterval(resizeadsInterval);
        }, 10000);

        
        
        $(window).resize(function () {
            ResizeAds();
        });
</script>
<script src="https://static.freeskreen.com/publisher/3550/freeskreen.min.js"></script>
<script>
        var ua = navigator.userAgent || navigator.vendor || window.opera;

        //Facebook APP
        if (ua.indexOf("FBAN") === -1 && ua.indexOf("FBAV") === -1) {
            $(".divAdMobile").removeAttr("style").show();
        }

        $(window).on("orientationchange", function () {
            if (typeof gptAdSlots !== undefined) {
                gptAdSlots.forEach(function (entry) {
                    googletag.pubads().refresh([entry]);
                });
            }
        });

        var resizeTimer;

        $(window).on('resize', function (e) {
            clearTimeout(resizeTimer);
            resizeTimer = setTimeout(function () {
                if (typeof gptAdSlots !== undefined) {
                    gptAdSlots.forEach(function (entry) {
                        googletag.pubads().refresh([entry]);
                    });
                }
            }, 200);

        });
    </script>
<script src="https://static.neomedia.com/scripts/blockadblock.min.js"></script>
<script>
        function adBlockDetected() {
            if (window.location.href.indexOf("/utilisation-adblock") == -1) {
                if (typeof (_gaq) != 'undefined') {
                    _gaq.push(['_trackEvent', 'AdsBlock', 'Blocked', 'true']);
                } else if (typeof (ga) != 'undefined') {
                    ga('send', 'event', 'AdsBlock', 'Blocked', 'true');
                }
            }
        }

        function adBlockNotDetected() {
            if (typeof (_gaq) != 'undefined')
                _gaq.push(['_trackEvent', 'AdsBlock', 'UnBlocked', 'false']);
            else if (typeof (ga) != 'undefined')
                ga('send', 'event', 'AdsBlock', 'UnBlocked', 'false');
        }

        if (typeof blockAdBlock === 'undefined') {
            adBlockDetected();
        } else {
            blockAdBlock.setOption({ debug: false });
            blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
        }
    </script>

<div id="modalNewsletter" class="modal hide fade" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<form action="/Newsletter/SaveEmail" class="form-horizontal" id="formNewsletter" method="post"><input name="__RequestVerificationToken" type="hidden" value="3XSUfPklxnqwStMMRjPsJKplYCDPYbNHsPcXOhTap3lrME_Ifk8AqN5tTDA7yC5S2CX4oVAQJpBZ8o5eadyPVO7kxiSW4Y_cXFNS0jIvCrE1" /> <div class="modal-header">
<h5 class="modal-title">Abonnez-vous gratuitement à l'infolettre.</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body clearfix">
<div class="validation-summary-valid alert alert-danger" data-valmsg-summary="true"><span>Un ou plusieurs champs sont manquants ou invalides:</span>
<ul><li style="display:none"></li>
</ul></div>
<div id="divMsgNewsletter"></div>
<div class="modal-body">
<div>
<label class="">Courriel</label>
<input class="" data-val="true" data-val-required="Courriel" id="email" name="email" type="text" value="" style="width:250px;" />
</div>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-secondary" data-dismiss="modal">Fermer</button>
<button class="btn btn-primary" type="submit" data-backdrop="static">S'inscrire</button>
</div>
</form> </div>
</div>
</div>
<style>
        #sidebar {
            position: unset;
        }
    </style>
</body>
</html>