


<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr" itemscope="itemscope" itemtype="https://schema.org/Article"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr" itemscope="itemscope" itemtype="https://schema.org/Article"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="fr" itemscope="itemscope" itemtype="https://schema.org/Article"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr" itemscope="itemscope" itemtype="https://schema.org/Article">
<!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
    <title itemprop="headline">Appel de dossiers pour l’&#233;v&#232;nement Kollaboration, au Kamouraska | infodimanche.com</title>
    <meta name="Description" content="Fort du succ&#232;s de sa premi&#232;re pr&#233;sentation, la Corporation des m&#233;tiers d’art du Bas-Saint-Laurent pr&#233;sente, pour une 2e ann&#233;e cons&#233;cutive, Kollaboration."/>
    <meta name="Keywords" content="Corporation des m&#233;tiers d’art du Bas-Saint-Laurent, Kollaboration, Kamouraska, artistes, artisans"/>
    <meta name="author" content="iClic (www.iclic.com)"/>
        <meta name="theme-color" content="#C51B1C">
    
	<meta itemprop="inLanguage" content="fr-CA" />
	<meta itemprop="description" content="Fort du succès de sa première présentation, la Corporation des métiers d’art du Bas-Saint-Laurent présente, pour une 2e année consécutive, Kollaboration." />
	<meta itemprop="dateModified" content="2018-01-26" />
	<meta itemprop="datePublished" content="2018-01-29" />
	<meta itemprop="articleSection" name="dsk" content="Culturel" />


            <link rel="shortcut icon" sizes="16x16 24x24 32x32 48x48 64x64" href="/upload/www.infodimanche.com/favicon.ico"/>
        <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/upload/www.infodimanche.com/icons/favicon-152.png">
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/upload/www.infodimanche.com/icons/favicon-144.png">
        <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/upload/www.infodimanche.com/icons/favicon-120.png">
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/upload/www.infodimanche.com/icons/favicon-114.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/upload/www.infodimanche.com/icons/favicon-72.png">
        <link rel="apple-touch-icon-precomposed" href="/upload/www.infodimanche.com/icons/favicon-57.png">
        <meta name="application-name" content="infodimanche.com">
        <meta name="msapplication-TileImage" content="/upload/www.infodimanche.com/icons/favicon-144.png">
        <meta name="msapplication-TileColor" content="#2A2A2A">

    <link rel="stylesheet" href="https://static.neomedia.com/bundles/css/public?v=20150604" />

    <link rel="stylesheet" href="https://static.neomedia.com/css/common/2?v=20150604" />

    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"/>
    <link rel="stylesheet" href="https://static.neomedia.com/css/print.min.css" media="print" />


    <style>
        
        </style>

    <!--[if IE]><style type="text/css">.pie { behavior: url(PIE.htc); }</style><![endif]-->
    <!--[if lte IE 8]>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <style>
            .widget_box4 { font-size: 11px; }
            .widget_box4 a { float: left; }
        </style>
    <![endif]-->

    
    <style type="text/css">
        #adplayer_iframeDiv {
            max-width: 520px;
            min-height: 360px;
            width: 100% !important;
            margin: 50px auto !important;
        }
		
		.jw-display-icon-container{
			pointer-events:none;
		}
		
		
        @media only screen and (max-width : 768px) {
            #adplayer_iframeDiv {
                max-width: 520px;
            }
        }

        @media (min-width: 768px) and (max-width: 979px) {
            #adplayer_iframeDiv {
                max-width: 470px;
            }
        }

        @media (max-width: 480px) {
            #adplayer_iframeDiv {
                max-width: 470px;
            }
        }
    </style>

        <link rel="canonical" href="http://www.infodimanche.com/actualites/culture/328840/appel-de-dossiers-pour-levenement-kollaboration-au-kamouraska"/>
        <link rel="amphtml" href="http://www.infodimanche.com/actualites/culture/328840/appel-de-dossiers-pour-levenement-kollaboration-au-kamouraska/amp">

    <link rel="stylesheet" type="text/css" href="https://static.neomedia.com/assets/css/css-ep1?r=7B7F592D290CB8C9AE23BBE90254916F" />

    <!-- Tag Twitter -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:url" content="http://www.infodimanche.com/actualites/culture/328840/appel-de-dossiers-pour-levenement-kollaboration-au-kamouraska">
    <meta name="twitter:title" content="Appel de dossiers pour l’&#233;v&#232;nement Kollaboration, au Kamouraska | infodimanche.com">
    <meta name="twitter:description" content="Fort du succ&#232;s de sa premi&#232;re pr&#233;sentation, la Corporation des m&#233;tiers d’art du Bas-Saint-Laurent pr&#233;sente, pour une 2e ann&#233;e cons&#233;cutive, Kollaboration.">

    <!-- Tag Facebook -->
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Appel de dossiers pour l’&#233;v&#232;nement Kollaboration, au Kamouraska | infodimanche.com"/>
    <meta property="og:description" content="Fort du succ&#232;s de sa premi&#232;re pr&#233;sentation, la Corporation des m&#233;tiers d’art du Bas-Saint-Laurent pr&#233;sente, pour une 2e ann&#233;e cons&#233;cutive, Kollaboration."/>
    <meta property="og:site_name" content="infodimanche.com"/>
    <meta property="og:locale" content="fr_CA"/>
    <meta property="og:url" content="http://www.infodimanche.com/actualites/culture/328840/appel-de-dossiers-pour-levenement-kollaboration-au-kamouraska"/>

                    <meta property="og:image" content="http://www.infodimanche.com/upload/www.infodimanche.com/evenements/2018/1/328840/corporation-des-metiers-dart-du-bas-saint-laurent-kollaboration-artisans-artistes-kam.jpg"/>
                    <link rel="image_src" href="http://www.infodimanche.com/upload/www.infodimanche.com/evenements/2018/1/328840/corporation-des-metiers-dart-du-bas-saint-laurent-kollaboration-artisans-artistes-kam.jpg"/>
                    <meta name="twitter:image" content="http://www.infodimanche.com/upload/www.infodimanche.com/evenements/2018/1/328840/corporation-des-metiers-dart-du-bas-saint-laurent-kollaboration-artisans-artistes-kam.jpg"/>
                    <meta itemprop="image" content="http://www.infodimanche.com/upload/www.infodimanche.com/evenements/2018/1/328840/corporation-des-metiers-dart-du-bas-saint-laurent-kollaboration-artisans-artistes-kam.jpg"/>
                    <meta property="og:image:width" content="1250"/>
                    <meta property="og:image:height" content="638"/>

            <script type="text/javascript">
                var sbElementInterval = setInterval(function() { sbElementCheck() }, 50);

                function sbElementCheck() {
                    var targetedElement = document.getElementById('ingageunit');
                    if (targetedElement) {
                        clearInterval(sbElementInterval);
                        (function(d) {
                            var js, s = d.getElementsByTagName('script')[0];
                            js = d.createElement('script');
                            js.async = true;
                            js.onload = function(e) {
                                SbInGageWidget.init({
                                    partnerId: 5445,
                                    widgetId: 'infd002',
                                    cmsPath: '//cms.springboardplatform.com'
                                });
                            }
                            js.src = "//www.springboardplatform.com/storage/js/ingage/apingage.min.js";
                            s.parentNode.insertBefore(js, s);
                        })(window.document);
                    }
                }
            </script>


    <script type="text/javascript">
        var _config = {};
        _config.uid = 2;
        _config.searchCookie = 'SearchBar-2';
        _config.textSizeCookie = 'TextSize-2';

          var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-438216-71']);
  _gaq.push(['_setDomainName', '.infodimanche.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

    </script>

    <script type="text/javascript">
        sas_tmstp = Math.round(Math.random() * 10000000000);
        sas_masterflag = 1;

        function SmartAdServer(sas_pageid, sas_formatid, sas_target) {
            if (sas_masterflag == 1) {
                sas_masterflag = 0;
                sas_master = 'M';
            } else {
                sas_master = 'S';
            };
            document.write('<scr' + 'ipt src="https://www5.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr' + 'ipt>');
        }
    </script>

        <script type="text/javascript">
            sas_pageid = '24488/202979'; // Page : InfoDimanche/homepage
            sas_formatid = 10546; // Format : background 1x1
            sas_target = ''; // Ciblage
            SmartAdServer(sas_pageid, sas_formatid, sas_target);
        </script>
        <noscript>
            <a href="https://www5.smartadserver.com/call/pubjumpi/24488/202979/10546/S/[timestamp]/?" target="_blank">
                <img src="https://www5.smartadserver.com/call/pubi/24488/202979/10546/S/[timestamp]/?" border="0" alt=""/>
            </a>
        </noscript>


    

</head>
<body >



    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=155790104434586";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>




<header class="neo-head ">
    <!--header-start-->
        <div class="row">
            <div class="container">
                <div class="add1">
<script type="text/javascript">
sas_pageid='24488/165806';	// Page : InfoDimanche/ros
sas_formatid=19888;		// Format : 940x150 940x150
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="https://www5.smartadserver.com/call/pubjumpi/24488/165806/19888/S/[timestamp]/?" target="_blank">
<img src="https://www5.smartadserver.com/call/pubi/24488/165806/19888/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>                                                                                                                    </div>
            </div>
        </div>
        <div class="row noprint">
            <div class="top_bar">
                <div class="container">
                    <span>Publicité</span>
                </div>
            </div>
        </div>

    <div class="row">
        <div class="header_top">
            <div class="container">
                <nav>
                    <ul class="primary clearfix">
                        <li class="logo top-item">
                            


        <div class="noprint">
                <a href="/" title="infodimanche.com - Actualit&#233;s r&#233;gionales" id="hLogo">
                    <img src="/upload/www.infodimanche.com/logos/logo-infodimanche-001.png?v=1" alt="infodimanche.com - Actualit&#233;s r&#233;gionales" />
                </a>
        </div>
        <img src="/upload/www.infodimanche.com/logos/impressionid.jpg?v=1" alt="infodimanche.com - Actualit&#233;s r&#233;gionales" class="printOnly" />

                        </li>
                        <li class="separator top-item noprint">
                            <div class="border">&nbsp;</div>
                        </li>
                        <li class="mobile-toggles top-item noprint">
                            <span class="region-mobile"></span>
                            <a href="" class="menu-toggle" data-toggle="menu">
                                <i class="fa fa-bars fa-3"></i>
                                <span>Menu</span>
                            </a>
                                <a class="social-toggle" href="https://twitter.com/infodimanche">
                                    <i class="fa fa-twitter fa-3"></i>
                                </a>
                                                            <a class="social-toggle" href="https://www.facebook.com/infodimanche">
                                    <i class="fa fa-facebook fa-3"></i>
                                </a>

                            <a href="" class="search-toggle" data-toggle="search">
                                <i class="fa fa-search fa-3"></i>
                            </a>
                        </li>
                        <li class="regions top-item parent noprint" data-toggle-open="menu">
                            <a href="#" class="aSite dropdown-toggle" data-toggle="dropdown">
                                <span>
                                    <h3>
                                        Rivi&#232;re-du-Loup - KRTB
                                        <span class="change-location">
                                            <i class="fa fa-chevron-down"></i> Changer
                                        </span>
                                    </h3>
                                    <p><span class="fa fa-chevron-down fa-lg"></span> Changer</p>
                                </span>
                            </a>
                            <div class="change-location"><i class="fa fa-times ss-delete"></i> Changer de région</div>
                            <div class="clear"></div>
                            <ul id="regions-menu" class="child dropdown-menu">
                                        <li class="menu-item ">
                                            <a href="http://www.enbeauce.com">Beauce</a>
                                        </li>
                                        <li class="menu-item ">
                                            <a href="http://www.chamblyexpress.ca">Chambly</a>
                                        </li>
                                        <li class="menu-item ">
                                            <a href="http://www.infoweekend.ca">Edmundston - Nord-Ouest</a>
                                        </li>
                                        <li class="menu-item ">
                                            <a href="http://www.lejournaldejoliette.ca">Joliette</a>
                                        </li>
                                        <li class="menu-item ">
                                            <a href="http://www.lechodelaval.ca">Laval</a>
                                        </li>
                                        <li class="menu-item ">
                                            <a href="http://www.letincelle.qc.ca">MRC Des Sources - Val Saint-Fran&#231;ois</a>
                                        </li>
                                        <li class="menu-item ">
                                            <a href="http://www.gorimouski.com">Rimouski</a>
                                        </li>
                                        <li class="menu-item ">
                                            <a href="http://www.lechodelarivenord.ca">Rive-Nord</a>
                                        </li>
                                        <li class="menu-item current-region">
                                            <a href="http://www.infodimanche.com">Rivi&#232;re-du-Loup - KRTB</a>
                                        </li>
                                        <li class="menu-item ">
                                            <a href="http://www.neomedia.com/saguenay-lac-st-jean">Saguenay-Lac-St-Jean</a>
                                        </li>
                                        <li class="menu-item ">
                                            <a href="http://www.sorel-tracyexpress.ca">Sorel-Tracy</a>
                                        </li>
                                        <li class="menu-item ">
                                            <a href="http://www.lechodetroisrivieres.ca">Trois-Rivi&#232;res</a>
                                        </li>
                                        <li class="menu-item ">
                                            <a href="http://www.valleedurichelieuexpress.ca">Vall&#233;e-du-Richelieu</a>
                                        </li>
                                        <li class="menu-item ">
                                            <a href="http://www.neomediavalleyfield.com">Valleyfield</a>
                                        </li>
                                        <li class="menu-item ">
                                            <a href="http://www.neomedia.com/vaudreuil-soulanges">Vaudreuil-Soulanges</a>
                                        </li>
                            </ul>
                        </li>
                        <li class="search noprint" data-toggle-open="search">
                            <div class="span5 pull-right div-recherche" style="margin-left: 0px;">
                                <div class="date3" style="">
                                    <span>Lundi, 29 janvier 2018</span>
                                </div>
                                <form action="#" id="cse-search-box">
                                    <input type="hidden" id="iRep" name="iRep" value="" />
                                    <div class="input-prepend input-append pull-right">
                                        <div class="btn-group">
                                            <button class="btn btn-primary dropdown-toggle btn-recherche" data-toggle="dropdown">
infodimanche.com                                                <i class="caret icon-white"></i>
                                            </button>
                                            <ul class="dropdown-menu dropdown-recherche">
                                                    <li><a data-val="infodimanche.com">infodimanche.com</a></li>
                                                    <li><a data-val="Google">Google</a></li>
                                                <li><a data-val="Actualités">Actualités</a></li>
                                                <li><a data-val="Commerces">Commerces</a></li>
                                            </ul>
                                        </div>
                                        <input class="span2" id="q" name="q" placeholder="" style="height: 24px;padding:2px !important;" type="text" value="" />
                                        <button name="sa" class="btn btn-custom search_button" type="button"><i class="icon-search icon-white"></i></button>
                                    </div>
                                </form>
                            </div>
                            <div class="clear"></div>
                        </li>
                    </ul>
                    
                    <ul id="topics-menu" class="topics clearfix noprint" data-toggle-open="menu">
                        <li class="menu-item">
                            <a href="/actualites" title="Actualités">Actualités</a>
                        </li>
                        <li class="menu-item">
                            <a href="/evenements" title="Événements">Événements</a>
                        </li>
                        <li class="menu-item">
                            <a href="/commerces" title="Commerces">Commerces</a>
                        </li>
                        
                                                <li class="menu-item">
                                                    <a href="/avis-de-deces" title="N&#233;crologie">N&#233;crologie</a>
                                                </li>
                                                <li class="menu-item">
                                                    <a href="/journaux-en-ligne" title="Journaux">Journaux</a>
                                                </li>
                                                <li class="menu-item">
                                                    <a href="/emplois" title="Emplois">Emplois</a>
                                                </li>
                                                <li class="menu-item">
                                                    <a href="http://immobilier.infodimanche.com" title="Immobilier">Immobilier</a>
                                                </li>
                                                <li class="menu-item">
                                                    <a href="http://autos.infodimanche.com" title="Autos">Autos</a>
                                                </li>
                                                <li class="menu-item">
                                                    <a href="http://petitesannonces.infodimanche.com" title="Petites annonces">Petites annonces</a>
                                                </li>

                        

                            <li class="menu-item">
                                <a href="https://rabaischocs.com/bas_st_laurent/" title="Rabaischocs.com - Certificats-cadeaux" target="_blank">
                                    <img src="/img/rabaischoc.png" width="135" height="28" alt="Rabaischocs.com - Certificats-cadeaux" class="laplaza-full" />
                                </a>
                            </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="row noprint">
        


    <div class="menu">
        <div id="menuHRes" class="container">
            <ul id="nav">
                <li class="home">
                    <a href="/" title="Accueil">
                        <img src="https://static.neomedia.com/img/icon1.png" alt="Accueil">
                    </a>
                </li>

                    <li class="dropdown">
                            <a href="#" title="Nouvelles">Nouvelles</a>




<div class="span12 dropdown-menu">
    <div class="popup7">
        <div class="mar4">
            <a href="/actualites" title="nouvelles" style="padding-left: 0px; padding-right: 0px;">
                <h2>
                    <span>Toutes les nouvelles</span>
                    <img alt="" src="https://static.neomedia.com/img/arrow10.jpg" />
                </h2>
            </a>
            <div class="clear"></div>
            
            <div class="widget_box1">
                        <ul class="lstMenu actu">
                                <li>
                                    <a href="/actualites/actualite" title="Actualit&#233;">Actualit&#233;</a>
                                </li>
                                <li>
                                    <a href="/actualites/affaires-et-economie" title="Affaires et &#233;conomie">Affaires et &#233;conomie</a>
                                </li>
                                <li>
                                    <a href="/actualites/culture" title="Culturel">Culturel</a>
                                </li>
                                <li>
                                    <a href="/actualites/faits-divers" title="Faits divers">Faits divers</a>
                                </li>
                                <li>
                                    <a href="/actualites/gens-branches" title="Gens branch&#233;s">Gens branch&#233;s</a>
                                </li>
                                <li>
                                    <a href="/actualites/maison" title="Maison">Maison</a>
                                </li>
                                <li>
                                    <a href="/actualites/opinions" title="Opinions">Opinions</a>
                                </li>
                                <li>
                                    <a href="/actualites/publireportage" title="Publireportage">Publireportage</a>
                                </li>
                                <li>
                                    <a href="/actualites/rappels" title="Rappels">Rappels</a>
                                </li>
                                <li>
                                    <a href="/actualites/sante-alimentation" title="Sant&#233; / alimentation">Sant&#233; / alimentation</a>
                                </li>
                                <li>
                                    <a href="/actualites/societe" title="Soci&#233;t&#233;">Soci&#233;t&#233;</a>
                                </li>
                                <li>
                                    <a href="/actualites/sports" title="Sport">Sport</a>
                                </li>
                            <li><a href="/videos" title="En vidéos">En vidéos</a></li>
                            <li><a href="/photos/evenements" title="En photos">En photos</a></li>
                        </ul>
            </div>
            
            <br class="clear"/>
        </div>
        
        <div class="mar4 nomar2">
            <a href="/evenements" title="Événements" style="padding-left: 0px; padding-right: 0px;">
                <h2>
                    <span>Quoi faire dans la région ?</span>
                    <img src="https://static.neomedia.com/img/arrow10.jpg" />
                </h2>
            </a>
            <div class="clear"></div>
            
            <div class="widget_box1">
                        <ul class="lstMenu actu">
                                <li>
                                    <a href="/evenements/affaires-et-economie" title="Affaires et &#233;conomie">Affaires et &#233;conomie</a>
                                </li>
                                <li>
                                    <a href="/evenements/arts-et-spectacles" title="Arts et spectacles">Arts et spectacles</a>
                                </li>
                                <li>
                                    <a href="/evenements/conference-formation" title="Conf&#233;rence / Formation">Conf&#233;rence / Formation</a>
                                </li>
                                <li>
                                    <a href="/evenements/culturel" title="Culturel">Culturel</a>
                                </li>
                                <li>
                                    <a href="/evenements/famille-et-societe" title="Famille et soci&#233;t&#233;">Famille et soci&#233;t&#233;</a>
                                </li>
                                <li>
                                    <a href="/evenements/festival" title="Festival">Festival</a>
                                </li>
                                <li>
                                    <a href="/evenements/politique" title="Politique">Politique</a>
                                </li>
                                <li>
                                    <a href="/evenements/sante" title="Sant&#233;">Sant&#233;</a>
                                </li>
                                <li>
                                    <a href="/evenements/sport" title="Sport">Sport</a>
                                </li>
                        </ul>
                
                <ul class="lstMenu" style="margin-top: 5px;">
                    <li><a href="/evenements/faites-nous-part-d-un-evenement">Faites-nous part d'un événement à venir</a></li>
                </ul>
            </div>
        </div>
        
        <div class="mar4 nomar2 last3">
                <h2 style="padding: 9px 0px 0px;">
                    <span>Blogues</span>
                </h2>
                <div class="clear"></div>
                <div class="widget_box4">
                            <div>
                                <strong>
                                    <a href="/blogues/fdrouin">Dans l&#39;objectif de Fran&#231;ois Drouin      </a>
                                </strong>

                                    
                                <a href="/blogues/fdrouin/19674/des-invites-interesses">Des invit&#233;s int&#233;r&#233;ss&#233;s</a>
                                
                                <br class="clear" />
                            </div>
                            <div>
                                <strong>
                                    <a href="/blogues/lebela">Sous les projecteurs</a>
                                </strong>

                                    &nbsp;par Andr&#233;anne Lebel<br class="clear" /> 
                                    
                                <a href="/blogues/lebela/19695/les-perles-musicales-de-janvier">Les perles musicales de janvier</a>
                                
                                <br class="clear" />
                            </div>
                            <div>
                                <strong>
                                    <a href="/blogues/paquinm">En prolongation</a>
                                </strong>

                                    &nbsp;par Marc-Antoine Paquin<br class="clear" /> 
                                    
                                <a href="/blogues/paquinm/19684/le-vol-des-golden-knights-jonathan-marchessault">Le vol des Golden Knights : Jonathan Marchessault </a>
                                
                                <br class="clear" />
                            </div>
                            <div>
                                <strong>
                                    <a href="/blogues/lagacej">Jo-Annie se fait son cin&#233;ma</a>
                                </strong>

                                    &nbsp;par Jo-Annie Lagac&#233;<br class="clear" /> 
                                    
                                <a href="/blogues/lagacej/19697/la-meme-histoire-sans-arret">La m&#234;me histoire, sans arr&#234;t</a>
                                
                                <br class="clear" />
                            </div>
                            <div>
                                <strong>
                                    <a href="/blogues/rlevesque">Le blogue de Richard Levesque</a>
                                </strong>

                                    
                                <a href="/blogues/rlevesque/19699/les-grands-jeux-de-la-foret-boreale">Les Grands Jeux de la for&#234;t bor&#233;ale</a>
                                
                                <br class="clear" />
                            </div>
                                            <div>
                            <strong><a href="http://www.bloguecitoyen.info" target="_blank">Le Blogue Citoyen du Bas du Fleuve</a></strong><br class="clear" /> 
                            <a href="http://www.bloguecitoyen.info" target="_blank">
                                par les Communications Communautaires des Portages
                            </a>
                                
                            <br class="clear" />
                        </div>
                </div>
        </div>
        <div class="clear"></div>
    </div>
</div>                    </li>
                    <li class="dropdown">
                            <a href="#" title="R&#233;pertoire">R&#233;pertoire</a>





    <div class="span12 dropdown-menu">
        <div class="popup7">
            <div class="mar4">
                <h2 style="padding: 9px 0px 0px;margin: 0 0 5px 0;">
                    <span>Catégories</span>
                </h2>
                <div class="clear"></div>
                        <div class="heading10" style="padding-top: 3px;">
                            <a href="/commerces/constructiondecoration">
                                <span>Construction/D&#233;coration</span>
                                <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                            </a>
                        </div>
                        <div class="heading10" style="padding-top: 3px;">
                            <a href="/commerces/santeesthetique">
                                <span>Sant&#233;/Esth&#233;tique</span>
                                <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                            </a>
                        </div>
                        <div class="heading10" style="padding-top: 3px;">
                            <a href="/commerces/bars">
                                <span>Bars</span>
                                <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                            </a>
                        </div>
                        <div class="heading10" style="padding-top: 3px;">
                            <a href="/commerces/restaurants">
                                <span>Restaurants</span>
                                <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                            </a>
                        </div>
                        <div class="heading10" style="padding-top: 3px;">
                            <a href="/commerces/commerce-de-detail">
                                <span>Commerce de d&#233;tail</span>
                                <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                            </a>
                        </div>
                        <div class="heading10" style="padding-top: 3px;">
                            <a href="/commerces/hebergement">
                                <span>H&#233;bergement</span>
                                <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                            </a>
                        </div>
                        <div class="heading10" style="padding-top: 3px;">
                            <a href="/commerces/services">
                                <span>Services</span>
                                <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                            </a>
                        </div>
                        <div class="heading10" style="padding-top: 3px;">
                            <a href="/commerces/sports-et-loisirs">
                                <span>Sports et loisirs</span>
                                <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                            </a>
                        </div>
                        <div class="heading10" style="padding-top: 3px;">
                            <a href="/commerces/tourisme-et-attraits">
                                <span>Tourisme et attraits</span>
                                <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                            </a>
                        </div>
            </div>
                    
            <div class="mar4 nomar2">
                <h2 style="padding: 9px 0px 0px;">
                    <span>Recherche par nom de commerce</span>
                </h2>
                <div class="clear"></div>
            
                <div class="form_area2">
                    <label>Trouvez un commerce</label>
<form Id="CommerceFormMenu" action="/Commerce/Recherche" method="post"><input name="__RequestVerificationToken" type="hidden" value="7VX73t2H0PyclZu4CYuObNSvHIgYCm95tyok0voa3aOdAVvBw5LuKLU7RwGeB6baVeuO9sHjJwMrPKUqUTrJWiXW4NWFh5PUrDMMBgQv5GY1" /><div class="validation-summary-valid alert alert-error" data-valmsg-summary="true"><span>Un ou plusieurs champs sont manquants ou invalides:</span>
<ul><li style="display:none"></li>
</ul></div>                        <input id="SearchFieldMenu" type="text" required="required" name="Search" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" value="Vous cherchez ?" class="text_field2" />
                        <input id="SearchButtonMenu" name="SearchButton" type="submit" class="search_button2" value="" />
</form>
                    <div class="clear"></div>
                </div>
            </div>
                    
            <div class="mar4 nomar2 last3">
                <a href="/commerces/inscrire-un-commerce" title="Inscrire un commerce" style="padding-left: 0px; padding-right: 0px;">
                    <h2>
                        <span>Inscrire un commerce</span>
                        <img alt="" src="https://static.neomedia.com/img/arrow10.jpg">
                    </h2>
                </a>
                
                <label>C'est gratuit ! Ajoutez votre commerce<br /> au répertoire d'infodimanche.com et profitez<br /> de notre achalandage pour vous faire<br /> connaître !</label>   
                <div class="clear"></div>
            </div>

            <div class="clear"></div>
        </div>
    </div>




                    </li>
                    <li class="">
                            <a href="/avis-de-deces" title="N&#233;crologie">N&#233;crologie</a>

                    </li>
                    <li class="">
                            <a href="/journaux-en-ligne" title="Journaux">Journaux</a>

                    </li>
                    <li class="">
                            <a href="/emplois" title="Emplois">Emplois</a>

                    </li>
                    <li class="">
                            <a href="http://immobilier.infodimanche.com" title="Immobilier">Immobilier</a>

                    </li>
                    <li class="">
                            <a href="http://autos.infodimanche.com" title="Autos">Autos</a>

                    </li>
                    <li class="">
                            <a href="http://petitesannonces.infodimanche.com" title="Petites annonces">Petites annonces</a>

                    </li>
                    <li class="dropdown">
                            <a href="#" title="Infos utiles">Infos utiles</a>




    <div class="span12 dropdown-menu">
        <div class="popup7">
                <div class="mar4">
                            <h2 style="padding: 9px 0px 0px;margin: 0 0 5px 0;">
                                <span>Zone du consommateur</span>
                            </h2>
                            <div class="clear"></div>
                                <div class="heading10" style="padding-top: 3px;">
                                        <a href="/circulaires" title="Kiosque &#224; circulaires">
                                            <span>Kiosque &#224; circulaires</span>
                                            <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                                        </a>
                                </div>
                                <div class="heading10" style="padding-top: 3px;">
                                        <a href="/journaux-en-ligne" title="Journaux en ligne">
                                            <span>Journaux en ligne</span>
                                            <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                                        </a>
                                </div>
                </div>
                <div class="mar4 nomar2">
                            <h2 style="padding: 9px 0px 0px;margin: 0 0 5px 0;">
                                <span>Infos diverses</span>
                            </h2>
                            <div class="clear"></div>
                                <div class="heading10" style="padding-top: 3px;">
                                        <a href="http://www.quebec511.info/fr/" title="R&#233;seau routier" target="_blank">
                                            <span>R&#233;seau routier</span>
                                            <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                                        </a>
                                </div>
                                <div class="heading10" style="padding-top: 3px;">
                                        <a href="http://marees-tides.gc.ca/fra/station?sid=3130" title="Heure des mar&#233;es" target="_blank">
                                            <span>Heure des mar&#233;es</span>
                                            <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                                        </a>
                                </div>
                                <div class="heading10" style="padding-top: 3px;">
                                        <a href="/meteo" title="M&#233;t&#233;o">
                                            <span>M&#233;t&#233;o</span>
                                            <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                                        </a>
                                </div>
                                <div class="heading10" style="padding-top: 3px;">
                                        <a href="/abonnement" title="Abonnement">
                                            <span>Abonnement</span>
                                            <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                                        </a>
                                </div>
                                <div class="heading10" style="padding-top: 3px;">
                                        <a href="/statistiques-sportives" title="Statistiques sportives">
                                            <span>Statistiques sportives</span>
                                            <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                                        </a>
                                </div>
                                <div class="heading10" style="padding-top: 3px;">
                                        <a href="/calendriers-sportifs" title="Calendriers sportifs">
                                            <span>Calendriers sportifs</span>
                                            <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                                        </a>
                                </div>
                                <div class="heading10" style="padding-top: 3px;">
                                        <a href="/cartes-de-la-region" title="Cartes de la r&#233;gion">
                                            <span>Cartes de la r&#233;gion</span>
                                            <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                                        </a>
                                </div>
                                <div class="heading10" style="padding-top: 3px;">
                                        <a href="http://www.infodimanche.com/info-tempete" title="Info Temp&#234;te" target="_self">
                                            <span>Info Temp&#234;te</span>
                                            <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                                        </a>
                                </div>
                                <div class="heading10" style="padding-top: 3px;">
                                        <a href="/regles-de-netiquette" title="R&#232;gles de n&#233;tiquette">
                                            <span>R&#232;gles de n&#233;tiquette</span>
                                            <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                                        </a>
                                </div>
                </div>
                <div class="mar4 nomar2 last3">
                            <h2 style="padding: 9px 0px 0px;margin: 0 0 5px 0;">
                                <span>Divertissement</span>
                            </h2>
                            <div class="clear"></div>
                                <div class="heading10" style="padding-top: 3px;">
                                        <a href="/horoscope-du-jour" title="Horoscope">
                                            <span>Horoscope</span>
                                            <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                                        </a>
                                </div>
                                <div class="heading10" style="padding-top: 3px;">
                                        <a href="/cinema" title="Cin&#233;ma">
                                            <span>Cin&#233;ma</span>
                                            <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                                        </a>
                                </div>
                                <div class="heading10" style="padding-top: 3px;">
                                        <a href="/sudoku" title="Sudoku">
                                            <span>Sudoku</span>
                                            <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                                        </a>
                                </div>
                                <div class="heading10" style="padding-top: 3px;">
                                        <a href="/mots-croises" title="Mots crois&#233;s">
                                            <span>Mots crois&#233;s</span>
                                            <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                                        </a>
                                </div>
                                <div class="heading10" style="padding-top: 3px;">
                                        <a href="http://diffusion.loto-quebec.com/sw3/res/asp/index.asp" title="Loterie" target="_blank">
                                            <span>Loterie</span>
                                            <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                                        </a>
                                </div>
                                <div class="heading10" style="padding-top: 3px;">
                                        <a href="/les-poupons-du-mois" title="Les poupons du mois">
                                            <span>Les poupons du mois</span>
                                            <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                                        </a>
                                </div>
                                <div class="heading10" style="padding-top: 3px;">
                                        <a href="/photos/region" title="Album photos">
                                            <span>Album photos</span>
                                            <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                                        </a>
                                </div>
                                <div class="heading10" style="padding-top: 3px;">
                                        <a href="/concours" title="Concours">
                                            <span>Concours</span>
                                            <img alt="" src="https://static.neomedia.com/img/arrow.jpg">
                                        </a>
                                </div>
                </div>

            <div class="clear"></div>
        </div>
    </div>
                    </li>
                    <li class="dropdown">
                            <a href="#" title="Contact">Contact</a>




<div class="span12 dropdown-menu">
    <div class="popup7">
        <div class="mar4">
                <h2>Coordonnées</h2>
                <p><strong>Info Dimanche</strong><br />72, rue Fraser<br />Rivière-du-Loup, QC<br />G5R 1C6<br />Téléphone : 418 862-1911<br />Télécopieur : 418 862-6165</p>
            <h2>Suivez-nous</h2>
            <div class="social3">
                <ul>
                        <li>
                            <a href="https://twitter.com/infodimanche" title="Twitter" target="_blank"><img src="https://static.neomedia.com/img/twitter4.png" alt="Twitter" />Twitter</a>
                        </li>

                    <li class="last2">
                        <a href="/Rss/RssFeed" title="Fil Rss" target="_blank"><img src="https://static.neomedia.com/img/rss4.png" alt="Fil RSS">Fil RSS</a>
                    </li>
                    
            
                        <li>
                            <a href="https://www.facebook.com/infodimanche" title="Facebook" target="_blank"><img src="https://static.neomedia.com/img/facebook4.png" alt="Facebook" />Facebook</a>
                        </li>

                    <li class="last2">
                        <a href="#modalNewsletter" data-toggle="modal"><img src="https://static.neomedia.com/img/mail3.png" alt="Courriel" />Courriel</a>
                    </li>
                </ul>
            </div>
            
            <br class="clear"/>
        </div>
        
                <div class="mar4 nomar2">
                        <a href="/faites-nous-part-dune-nouvelle" title="T&#233;moins d&#39;un scoop ?" style="padding-left: 0px; padding-right: 0px;">
                            <h2>
                                <span>T&#233;moins d&#39;un scoop ?</span>
                                <img alt="" src="https://static.neomedia.com/img/arrow10.jpg">
                            </h2>
                        </a>
                        <div class="clear"></div>
                        <p>Faites-nous part des &#233;v&#233;nements survenus,
n’h&#233;sitez pas &#224; nous &#233;crire.</p>
                        <a href="/faites-nous-part-dune-nouvelle" title="Publier un communiqu&#233;" style="padding-left: 0px; padding-right: 0px;">
                            <h2>
                                <span>Publier un communiqu&#233;</span>
                                <img alt="" src="https://static.neomedia.com/img/arrow10.jpg">
                            </h2>
                        </a>
                        <div class="clear"></div>
                        <p>Envoyer-nous vos communiqu&#233;s !</p>
                        <a href="/contactez-nous" title="Questions ou commentaires" style="padding-left: 0px; padding-right: 0px;">
                            <h2>
                                <span>Questions ou commentaires</span>
                                <img alt="" src="https://static.neomedia.com/img/arrow10.jpg">
                            </h2>
                        </a>
                        <div class="clear"></div>
                        <p>Vous avez des questions ou commentaires 
&#224; propos de notre portail? &#201;crivez-nous !</p>
                
                    <br class="clear"/>
                </div>
                <div class="mar4 nomar2 last3">
                        <a href="/placements-publicitaires" title="Placements publicitaires" style="padding-left: 0px; padding-right: 0px;">
                            <h2>
                                <span>Placements publicitaires</span>
                                <img alt="" src="https://static.neomedia.com/img/arrow10.jpg">
                            </h2>
                        </a>
                        <div class="clear"></div>
                        <p>Contactez nos repr&#233;sentant(e)s pour vos
placements de publicit&#233;s sur notre portail.</p>
                        <a href="/notre-equipe" title="Notre &#233;quipe" style="padding-left: 0px; padding-right: 0px;">
                            <h2>
                                <span>Notre &#233;quipe</span>
                                <img alt="" src="https://static.neomedia.com/img/arrow10.jpg">
                            </h2>
                        </a>
                        <div class="clear"></div>
                        <p>Rejoignez les membres de notre &#233;quipe</p>
                
                    <br class="clear"/>
                </div>

        <div class="clear"></div>
    </div>
</div>                    </li>

                    <li class="menu-item">
                        <a href="https://rabaischocs.com/bas_st_laurent" title="Rabaischocs.com - Certificats-cadeaux" target="_blank" style="padding: 5px 3px 5px 3px;">
                            <img src="/img/rabaischoc.png" width="135" height="28" alt="Rabaischocs.com - Certificats-cadeaux" class="laplaza-full" />
                            <img src="/img/rabaischoc-small.png" width="28" height="28" alt="Rabaischocs.com - Certificats-cadeaux" class="laplaza-icon" />
                        </a>
                    </li>
            </ul>
        </div>

        
    </div>

    </div>
</header>
<!--header-end-->




<div class="row ">
    <div id="divMain" class="container content">
        








<section class="span8 nomar2 pull-left">
        <div class="heading4">
            <h2>
                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/actualites" title="Actualit&#233;s" itemprop="url">
                        <span itemprop="title">Actualit&#233;s</span>
                    </a>
                </span>
                /
                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/actualites/culture" title="Culturel" itemprop="url">
                        <span itemprop="title">Culturel</span>
                    </a>
                </span>
            </h2>
        </div>
    <div class="left_block2">
        
                <span class="date">29 janvier 2018 - 09:36</span>
  

        <h1 itemprop="name">Appel de dossiers pour l’&#233;v&#232;nement Kollaboration, au Kamouraska</h1>

            <div class="heading5">
                <div class="heading5_left pull-left">
                    <span itemid="http://www.infodimanche.com" itemtype="https://schema.org/Organization" itemscope="itemscope" itemprop="copyrightHolder provider sourceOrganization">
                        <meta content="infodimanche.com" itemprop="name">
                        <meta content="http://www.infodimanche.com" itemprop="url">
                    </span>
                    <meta content="2018" itemprop="copyrightYear">

                </div>
                    <div class="heading5_right">
                        <a href="#Toutes">
                            <img src="https://static.neomedia.com/img/icon5.png" alt="Toutes les réactions">
                        </a>
                        
                    </div>
                <div class="clear"></div>
            </div>

        <div class="event-mod" >
                        <div id="gallery-1" class="royalSlider rsDefault">
                                    <a class="rsImg" data-rsw="620" data-rsh="348" data-rsbigimg="/upload/www.infodimanche.com/evenements/2018/1/328840/corporation-des-metiers-dart-du-bas-saint-laurent-kollaboration-artisans-artistes-kam.jpg" href="/upload/www.infodimanche.com/evenements/2018/1/328840/corporation-des-metiers-dart-du-bas-saint-laurent-kollaboration-artisans-artistes-kam-620x348.jpg">
                                        La cohorte de Kollaboration 2017. - Photo: Alain Miville-Desch&#234;nes K17
                                        <img src="/upload/www.infodimanche.com/evenements/2018/1/328840/corporation-des-metiers-dart-du-bas-saint-laurent-kollaboration-artisans-artistes-kam-93x52.jpg" alt="" width="93" height="52" class="rsTmb" />
                                    </a>
                        </div>
                        <div class="clear"></div>
            <div class="social_area3 span8 pull-right social_area4">
                




        <table cellpadding="0" cellspacing="0" border="0" style="float:left;">
            <tbody>
                <tr>
                        <td>
                            <ul class="resizer">
                                <li class="small"><a href="#">A</a></li>
                                <li class="medium"><a href="#">A</a></li>
                                <li class="large"><a href="#">A</a></li>
                            </ul>  
                        </td>
                </tr>
            </tbody>
        </table>
    <table cellpadding="0" cellspacing="0" border="0" style="float:right;">
        <tbody>
            <tr>
                <td>
                    <div style="padding-right:10px;">
                        
                        
                        <div class="addthis_sharing_toolbox"></div>
                    </div>
                </td>
            </tr>
        </tbody>  
    </table>

            </div>
        </div>
        <div class="clear"></div>


        <div class="clear"></div>

        <div id="container-document" class="font-default font-resizable" itemprop="articleBody">
            


<p><strong>Fort du succ&egrave;s de sa premi&egrave;re pr&eacute;sentation, la Corporation des m&eacute;tiers d&rsquo;art du Bas-Saint-Laurent pr&eacute;sente, pour une 2e ann&eacute;e cons&eacute;cutive, Kollaboration. Cet &eacute;v&egrave;nement original, inspir&eacute; de divers mouvements internationaux, r&eacute;unira 30 cr&eacute;ateurs pendant 5 jours au c&oelig;ur du village de Kamouraska.</strong></p>

<p>Artisans professionnels et artistes de diverses disciplines sont invit&eacute;s &agrave; se r&eacute;unir dans un lieu commun pour cr&eacute;er ensemble. Kollaboration favorise l&rsquo;interrelation entre les m&eacute;tiers d&rsquo;art et les arts visuels, tout en cr&eacute;ant un r&eacute;seau fort. Cet &eacute;v&egrave;nement enrichit les connaissances de chacun dans un cadre dynamique et propice aux &eacute;changes interdisciplinaires.</p>

<p>L&rsquo;invitation est lanc&eacute;e aux artisans en m&eacute;tiers d&rsquo;art ainsi qu&rsquo;aux artistes en arts visuels ayant une pratique artistique en recherche et cr&eacute;ation en lien avec la mati&egrave;re.&nbsp; Le s&eacute;minaire sera ponctu&eacute; de pr&eacute;sentations et de d&eacute;monstrations afin d&rsquo;&eacute;changer sur les diff&eacute;rentes techniques et les savoir-faire entre les disciplines repr&eacute;sent&eacute;es.</p>

<p>Kollaboration se d&eacute;roulera du 4 au 9 juin &agrave; la nouvelle salle communautaire de la municipalit&eacute; de Kamouraska au 67, avenue Morel.</p>

<p>Certaines fins de journ&eacute;e seront ouvertes au public et les &oelig;uvres cr&eacute;&eacute;es seront vendues &agrave; l&rsquo;encan de cl&ocirc;ture le 9 juin.</p>

<p>Les personnes int&eacute;ress&eacute;es doivent faire parvenir leur dossier complet avant le 2 mars &agrave; minuit par courriel &agrave; kollaborationbsl@gmail.com. Les membres de la Corporation des m&eacute;tiers d&rsquo;art Bas-Saint-Laurent b&eacute;n&eacute;ficient d&rsquo;une r&eacute;duction lors de l&rsquo;inscription. L&rsquo;appel de dossiers est disponible au www.metiersdartbsl.com en cliquant sur l&rsquo;onglet Innovation.</p>
        </div>

    </div>
    

        <div class="add2">
            <h2>Publicité</h2>
            <script type="text/javascript">
sas_pageid='24488/165806';	// Page : InfoDimanche/ros
sas_formatid=19891;		// Format : 620x160 620x160
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="https://www5.smartadserver.com/call/pubjumpi/24488/165806/19891/S/[timestamp]/?" target="_blank">
<img src="https://www5.smartadserver.com/call/pubi/24488/165806/19891/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
        </div>

            <div class="heading6" id="commentez">
                <h2><img src="https://static.neomedia.com/img/icon5.png" alt="">Commentez cet article</h2>
                <div class="clear"></div>
            </div>
            <div id="divComments">
    <div id="form_area" class="form_area">
        
<form action="/Evenement/PublierCommentaire" id="formPost" method="post"><input name="__RequestVerificationToken" type="hidden" value="gzxNgUS-9WFePnb-3l-YpflT4VbK0-0f-Xjk0BxiV3L7fcMBClz3EOV0kbQILOJbXu_lmDFfQMIFoEOu_pfVZFLbEZXWx59x8_hpjKP7RoA1" /><input data-val="true" data-val-number="The field IdEvenement must be a number." data-val-required="The IdEvenement field is required." id="IdEvenement" name="IdEvenement" type="hidden" value="328840" /><input data-val="true" data-val-number="The field IdUser must be a number." data-val-required="The IdUser field is required." id="IdUser" name="IdUser" type="hidden" value="0" /><input data-val="true" data-val-number="The field IdUserLogged must be a number." id="IdUserLogged" name="IdUserLogged" type="hidden" value="" /><input data-val="true" data-val-required="The EmailCommentaire field is required." id="EmailCommentaire" name="EmailCommentaire" type="hidden" value="False" /><input id="Titre" name="Titre" type="hidden" value="Appel de dossiers pour l’évènement Kollaboration, au Kamouraska" /><div class="validation-summary-valid alert alert-error" data-valmsg-summary="true"><span>Un ou plusieurs champs sont manquants ou invalides:</span>
<ul><li style="display:none"></li>
</ul></div>    <label>Partagez votre opinion sur cet article en remplissant les champs suivants :</label>
<textarea class="text_area" cols="10" data-val="true" data-val-required="Commentaire" id="Commentaire" name="Commentaire" rows="10">
</textarea>    <div>
        <label class="text">Nom ou un pseudo :</label><br class="clear" />
        <input class="text_field" data-val="true" data-val-required="Pseudo" id="Pseudo" name="Pseudo" type="text" value="" />

<input data-val="true" data-val-required="The AdminCommentaire field is required." id="AdminCommentaire" name="AdminCommentaire" type="hidden" value="False" />
        <br class="clear" />
        <label class="text">Courriel (ne sera pas publié) :</label><br class="clear" />
        <input class="text_field" id="Courriel" name="Courriel" type="text" value="" />
        <br class="clear" />
        <div style="margin: 10px 0;">
            <span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span><script src='https://www.google.com/recaptcha/api.js?hl=fr-CA' async defer></script><div class='g-recaptcha' data-sitekey='6LeQMP8SAAAAAEL6Dd6ZZndkpDCSL3_6SFuiYbwe'></div><noscript><div style='width: 302px; height: 352px;'><div style='width: 302px; height: 352px; position: relative;'><div style='width: 302px; height: 352px; position: absolute;'><iframe src='https://www.google.com/recaptcha/api/fallback?k=6LeQMP8SAAAAAEL6Dd6ZZndkpDCSL3_6SFuiYbwe'frameborder='0' scrolling='no'style='width: 302px; height:352px; border-style: none;'></iframe></div><div style='width: 250px; height: 80px; position: absolute; border-style: none;bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;'><textarea id='g-recaptcha-response' name='g-recaptcha-response'class='g-recaptcha-response'style='width: 250px; height: 80px; border: 1px solid #c1c1c1;margin: 0px; padding: 0px; resize: none;' value=''></textarea></div></div></div></noscript>
        </div>
        <br class="clear" />
        <input name="" type="submit" class="send_button" value="." />
        <div class="clear"></div>
<div class="alert alert-block" style="margin:10px;"><p>infodimanche.com se réserve le droit de ne pas publier ou de retirer les propos diffamatoires, obscènes, ainsi que les commentaires discriminatoires, tout comme ceux incitant à la haine ou la violence. Les commentaires anonymes et négatifs feront l’objet d’une analyse sérieuse et d’une stricte modération. De plus, l'écriture phonétique et les messages écrits en lettres majuscules ne seront pas acceptés.</p><p>Vous souhaitez commenter cet article ? Faites-le de façon intelligente. Quoique certains internautes se croient à l’abri en publiant des commentaires et en nous donnant de faux courriels, il est très facile de les retracer. En cas de plainte pour diffamation ou menaces, infodimanche.com collaborera avec les autorités en leur remettant les informations desdites personnes.</p></div>
        <div class="clear"></div>
    </div>
</form>
    </div>

            </div>



    <div id="news-carousel-bottom-wrapper" style="visibility: hidden; right: -400px; padding-right: 0; width: 250px !important; height: 115px !important;">
        <div id="news-carousel-bottom" class="news-carousel jcarousel-container jcarousel-container-horizontal" style="position: relative; bottom: 40px !important; display: block;width:220px !important; height: 100px !important;">
            <a id="close-window" title="Fermer" href="#"><i class="icon-remove"></i></a>
            <div class="text-navigation">
                <strong>Suivez-nous</strong>
            </div>
            <br class="clear" />
            <div class="jcarousel-clip jcarousel-clip-horizontal">
                    <div class="fb-page" data-href="https://www.facebook.com/infodimanche" data-width="220" data-height="90" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/infodimanche" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/infodimanche">infodimanche.com</a></blockquote></div>
            </div>
        </div>
    </div>
</section>



<aside id="sidebar" class="span4 pull-right">
    <div class="inner-sidebar">
            <div class="add5">
                <h2>Culturel, une présentation de:</h2>
                <script type="text/javascript">
sas_pageid='24488/331511';	// Page : InfoDimanche/ros-culturel
sas_formatid=19924;		// Format : 300x80_1 300x80
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="https://www5.smartadserver.com/call/pubjumpi/24488/331511/19924/S/[timestamp]/?" target="_blank">
<img src="https://www5.smartadserver.com/call/pubi/24488/331511/19924/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
            </div>

        <div class="noprint">
            <!-- suivez-nous-start -->
            


    <div class="heading3 noprint">
        <h2>Suivez-nous</h2>
        <div class="social_area">
            <ul>
                    <li class="twitter">
                        <a href="https://twitter.com/infodimanche" title="Twitter" target="_blank"></a>
                    </li>
            
                    <li class="facebook">
                        <a href="https://www.facebook.com/infodimanche" title="Facebook" target="_blank"></a>
                    </li>

                <li class="rss">
                    <a href="/Rss/RssFeed" title="Fil Rss" target="_blank"></a>
                </li>

                <li class="mail">
                    <a href="#modalNewsletter" data-toggle="modal"></a>
                </li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="clrflt"></div>
    </div>

<!-- Inscription Newsletter -->
<div id="modalNewsletter" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="popup4">
<form action="/Newsletter/SaveEmail" class="form-horizontal" id="formNewsletter" method="post"><input name="__RequestVerificationToken" type="hidden" value="zrl3uL-Gz_Q7P6gjuKAvjA7LngvEp7c6s5M_dHGwofm3cONW0T7dFj8cTfWYlJMwq5aRerM_XHOfQuhGey-kTTZ8z-KQvojlRzOBDCSp6_w1" />            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h4>Abonnez-vous gratuitement à l'infolettre.</h4>
            </div>
            <div class="modal-body clearfix">
                <div class="validation-summary-valid alert alert-error" data-valmsg-summary="true"><span>Un ou plusieurs champs sont manquants ou invalides:</span>
<ul><li style="display:none"></li>
</ul></div> 
        
                <div id="divMsgNewsletter"></div>
                <div class="modal-body">
                    <div class="control-group">
                        <label class="control-label">Courriel</label>
                        <div class="controls">
                            <input class="text_field" data-val="true" data-val-required="Courriel" id="email" name="email" type="text" value="" style = "width:250px;" />
                        </div>
                    </div>
                </div>
            
            </div>
            <div class="modal-footer">
                <button type="button" class="btn btn-default" data-dismiss="modal">Fermer</button>
                <button class="btn btn-primary" type="submit" data-backdrop="static">S'inscrire</button>
            </div>
</form>    </div>
</div>
            <!-- suivez-nous-end -->
            


        </div>

            <div class="add2">
                <h2>Publicité</h2>
                <script type="text/javascript">
sas_pageid='24488/165806';	// Page : InfoDimanche/ros
sas_formatid=10544;		// Format : 300x250_1 300x250
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="https://www5.smartadserver.com/call/pubjumpi/24488/165806/10544/S/[timestamp]/?" target="_blank">
<img src="https://www5.smartadserver.com/call/pubi/24488/165806/10544/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
            </div>

        <div class="noprint">
                <div class="heading3">
                    <h2><span>Sur le même thème</span></h2>
                    <div class="clrflt"></div>
                </div>
                <div class="widget_box4 font-resizable">
                    <ul class="post-list">
                            <li class="item cf">
                                    <div class="thumb">
                                        <a class="clip-link" title="Un succ&#232;s pour le projet Kollaboration" href="/actualites/culture/314378/un-succes-pour-le-projet-kollaboration">
                                            <span class="clip">
                                                <img src="/upload/www.infodimanche.com/evenements/2017/6/314378/23-kollaboration-gd-003-120x67.jpg" alt="Un succès pour le projet Kollaboration" width="120" height="67" /><span class="vertical-align"></span>
                                            </span>

                                            <span class="overlay"></span>
                                        </a>
                                    </div>
                                    <div class="data">
                                        <p class="entry-title">
                                            <a href="/actualites/culture/314378/un-succes-pour-le-projet-kollaboration" title="Un succ&#232;s pour le projet Kollaboration">Un succ&#232;s pour le projet Kollaboration</a>
                                        </p>
                                    </div>
                            </li>
                            <li class="item cf">
                                    <div class="thumb">
                                        <a class="clip-link" title="En route vers le 18e Salon des m&#233;tiers d&#39;art du Bas-Saint-Laurent" href="/actualites/actualite/310590/en-route-vers-le-18e-salon-des-metiers-dart-du-bas-saint-laurent">
                                            <span class="clip">
                                                <img src="/upload/www.infodimanche.com/evenements/2017/4/310590/salon-des-metiers-dart-du-bas-saint-laurent-artisans-artistes-rimouski-001-120x67.jpg" alt="En route vers le 18e Salon des métiers d'art du Bas-Saint-Laurent" width="120" height="67" /><span class="vertical-align"></span>
                                            </span>

                                            <span class="overlay"></span>
                                        </a>
                                    </div>
                                    <div class="data">
                                        <p class="entry-title">
                                            <a href="/actualites/actualite/310590/en-route-vers-le-18e-salon-des-metiers-dart-du-bas-saint-laurent" title="En route vers le 18e Salon des m&#233;tiers d&#39;art du Bas-Saint-Laurent">En route vers le 18e Salon des m&#233;tiers d&#39;art du Bas-Saint-Laurent</a>
                                        </p>
                                    </div>
                            </li>
                            <li class="item cf">
                                    <div class="thumb">
                                        <a class="clip-link" title="Invitation &#224; la galerie Reg’Art de Kamouraska" href="/actualites/culture/135343/invitation-a-la-galerie-regart-de-kamouraska">
                                            <span class="clip">
                                                <img src="/upload/www.infodimanche.com/evenements/2014/7/135343/peintres-artistes-galerie-regart-culturel-kamouraska-120x67.jpg" alt="Invitation à la galerie Reg’Art de Kamouraska" width="120" height="67" /><span class="vertical-align"></span>
                                            </span>

                                            <span class="overlay"></span>
                                        </a>
                                    </div>
                                    <div class="data">
                                        <p class="entry-title">
                                            <a href="/actualites/culture/135343/invitation-a-la-galerie-regart-de-kamouraska" title="Invitation &#224; la galerie Reg’Art de Kamouraska">Invitation &#224; la galerie Reg’Art de Kamouraska</a>
                                        </p>
                                    </div>
                            </li>
                    </ul>
                </div>
            
                    <div class="add2">
                        <h2>Publicité</h2>
                        <script type="text/javascript">
sas_pageid='24488/165806';	// Page : InfoDimanche/ros
sas_formatid=19892;		// Format : 300x250_2 300x250
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="https://www5.smartadserver.com/call/pubjumpi/24488/165806/19892/S/[timestamp]/?" target="_blank">
<img src="https://www5.smartadserver.com/call/pubi/24488/165806/19892/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
                    </div>
                    <div class="add2">
                        <h2>Publicité</h2>
                        <script type="text/javascript">
sas_pageid='24488/165806';	// Page : InfoDimanche/ros
sas_formatid=19893;		// Format : 300x250_3 300x250
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="https://www5.smartadserver.com/call/pubjumpi/24488/165806/19893/S/[timestamp]/?" target="_blank">
<img src="https://www5.smartadserver.com/call/pubi/24488/165806/19893/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
                    </div>

                <div class="heading3">
                    <h2>
                        <span>
                            À lire aussi
                                <a href="/actualites/culture" title="Culturel">
                                    [ Culturel ]
                                </a>
                        </span>
                    </h2>
                    <div class="clrflt"></div>
                </div>
                <div class="widget_box4">
                    <ul class="post-list">
                            <li class="item cf">
                                    <div class="thumb">
                                        <a class="clip-link" title="Saint-Cl&#233;ment accueille le duo humoristique les Pics-Bois" href="/actualites/culture/328776/saint-clement-accueille-le-duo-humoristique-les-pics-bois">
                                            <span class="clip">
                                                <img src="/upload/www.infodimanche.com/evenements/2018/1/328776/comite-des-loisirs-les-pics-bois-saint-clement-001-120x67.jpg" alt="Saint-Clément accueille le duo humoristique les Pics-Bois" width="120" height="67" /><span class="vertical-align"></span>
                                            </span>

                                            <span class="overlay"></span>
                                        </a>
                                    </div>
                                    <div class="data">
                                        <p class="entry-title">
                                            <a href="/actualites/culture/328776/saint-clement-accueille-le-duo-humoristique-les-pics-bois" title="Saint-Cl&#233;ment accueille le duo humoristique les Pics-Bois">Saint-Cl&#233;ment accueille le duo humoristique les Pics-Bois</a>
                                        </p>
                                    </div>
                            </li>
                            <li class="item cf">
                                    <div class="thumb">
                                        <a class="clip-link" title="Changement au Beaulieu Culturel du T&#233;miscouata" href="/actualites/culture/328641/changement-au-beaulieu-culturel-du-temiscouata">
                                            <span class="clip">
                                                <img src="/upload/www.infodimanche.com/evenements/2018/1/328641/changement-au-beaulieu-culturel-du-temiscouata-001-120x67.jpg" alt="Changement au Beaulieu Culturel du Témiscouata" width="120" height="67" /><span class="vertical-align"></span>
                                            </span>

                                            <span class="overlay"></span>
                                        </a>
                                    </div>
                                    <div class="data">
                                        <p class="entry-title">
                                            <a href="/actualites/culture/328641/changement-au-beaulieu-culturel-du-temiscouata" title="Changement au Beaulieu Culturel du T&#233;miscouata">Changement au Beaulieu Culturel du T&#233;miscouata</a>
                                        </p>
                                    </div>
                            </li>
                            <li class="item cf">
                                    <div class="thumb">
                                        <a class="clip-link" title="La biblioth&#232;que, &#171;&#224; la une&#187; de votre hiver" href="/actualites/culture/328694/la-bibliotheque-a-la-une-de-votre-hiver">
                                            <span class="clip">
                                                <img src="/upload/www.infodimanche.com/evenements/2018/1/328694/bibliotheque-francoise-bedard-riviere-du-loup-001-120x67.jpg" alt="La bibliothèque, «à la une» de votre hiver" width="120" height="67" /><span class="vertical-align"></span>
                                            </span>

                                            <span class="overlay"></span>
                                        </a>
                                    </div>
                                    <div class="data">
                                        <p class="entry-title">
                                            <a href="/actualites/culture/328694/la-bibliotheque-a-la-une-de-votre-hiver" title="La biblioth&#232;que, &#171;&#224; la une&#187; de votre hiver">La biblioth&#232;que, &#171;&#224; la une&#187; de votre hiver</a>
                                        </p>
                                    </div>
                            </li>
                    </ul>
                </div>
        </div>
    </div>
</aside>
    </div>
</div>




<footer class="row col-footer-wrap">
    <!--footer-start-->
    <div class="footer">
        <div class="container">
            <div class="footer_left span3 footer_nav">
                <div class="footer_logo">
                    <!-- logo-start -->
                    



        <a href="/" title="Info Dimanche">
            <img src="/upload/www.infodimanche.com/logos/logo-infodimanche-001.png" alt="Info Dimanche" width="204" />
        </a>

                    <!-- logo-end -->
                </div>
                <p>Tous droits réservés © 2018</p>
                    <p>
                        <ul>
                            <li><a href="/notes-legales" title="Notes légales">Notes légales</a></li>
                            <li><a href="/placements-publicitaires" title="Placements publicitaires">Placements publicitaires</a></li>
                            <li><a href="/contactez-nous" title="Contactez-nous">Contactez-nous</a></li>
                        </ul>
                    </p>
                <div class="social_area2">
                    <ul>
                        <li class="nosep">Suivez-nous :</li>
                        
                                <li><a href="https://twitter.com/infodimanche" target="_blank"><img src="https://static.neomedia.com/img/twitter2.png" alt="Twitter" /></a></li>
                                <li><a href="https://www.facebook.com/infodimanche" target="_blank"><img src="https://static.neomedia.com/img/facebook2.png" alt="Facebook" /></a></li>

                        <li><a href="/Rss/RssFeed" target="_blank"><img src="https://static.neomedia.com/img/rss2.png" alt="Fil Rss" /></a></li>
                        <li><a data-toggle="modal" href="#modalNewsletter"><img src="https://static.neomedia.com/img/mail2.png" alt="Infolettre" /></a></li>
                    </ul>
                    <div class="clear"></div>
                </div>
            </div>
            <div class="footer_right span6">
<div class="footer_nav span2 pull-left">
<h2>Actualit&eacute;s</h2>

<ul>
	<li><a href="http://www.infodimanche.com/actualites/actualites">Actualit&eacute;</a></li>
	<li><a href="http://www.infodimanche.com/actualites/affaires-et-economie">Affaires et &eacute;conomie</a></li>
	<li><a href="http://www.infodimanche.com/actualites/chronique-10-04">Chronique 10-04</a></li>
	<li><a href="http://www.infodimanche.com/actualites/culture">Culturel</a></li>
	<li><a href="/actualites/faits-divers">Faits divers</a></li>
	<li><a href="http://www.infodimanche.com/actualites/gens-branches">Gens branch&eacute;s</a></li>
	<li><a href="http://www.infodimanche.com/actualites/maison">Maison</a></li>
	<li><a href="http://www.infodimanche.com/actualites/sante-et-alimentation">Sant&eacute; et alimentation</a></li>
	<li><a href="/actualites/societe">Soci&eacute;t&eacute;</a></li>
	<li><a href="/actualites/sports">Sport</a></li>
	<li><a href="/photos/evenements">En photos</a></li>
	<li><a href="/videos">En vid&eacute;os</a></li>
</ul>
</div>

<div class="footer_nav span2 pull-left">
<h2>Blogues</h2>

<ul>
	<li><a href="/blogues/rlevesque">Le blogue de Richard L&eacute;vesque</a></li>
	<li><a href="/blogues/fdrouin">Le blogue de Fran&ccedil;ois Drouin</a></li>
	<li><a href="http://www.bloguecitoyen.info/" target="_blank">Le Blogue Citoyen du Bas du Fleuve</a></li>
</ul>

<h2>Coin du lecteur</h2>

<ul>
	<li><a href="/circulaires">Kiosque &agrave; circulaires</a></li>
	<li><a href="/journaux-en-ligne">Journaux en ligne</a></li>
	<li><a href="/sondages">Sondage</a></li>
	<li><a href="/photos/region">Vos clich&eacute;s</a></li>
</ul>
</div>

<div class="footer_nav span2 pull-left">
<h2>Sections sp&eacute;ciales</h2>

<ul>
	<li><a href="http://autos.infodimanche.com" target="_blank">Automobiles</a></li>
	<li><a href="/emplois">Emplois</a></li>
	<li><a href="http://immobilier.infodimanche.com" target="_blank">Immobilier</a></li>
	<li><a href="/avis-de-deces">N&eacute;crologie</a></li>
	<li><a href="http://petitesannonces.infodimanche.com/" target="_blank">Petites annonces</a></li>
	<li><a href="/evenements">Quoi faire dans la r&eacute;gion</a></li>
</ul>
</div>

<div class="footer_nav span2 pull-left">
<h2>Infos utiles</h2>

<ul>
	<li><a href="/cinema">Cin&eacute;ma</a></li>
	<li><a href="http://www.infodimanche.com/concours">Concours</a></li>
	<li><a href="http://marees-tides.gc.ca/fra/station?sid=3130" target="_blank">Heure&nbsp;des mar&eacute;es</a></li>
	<li><a href="/horoscope-du-jour">Horoscope</a></li>
	<li><a href="http://diffusion.loto-quebec.com/sw3/res/asp/index.asp" target="_blank">Loterie</a></li>
	<li><a href="/meteo">M&eacute;t&eacute;o</a></li>
	<li><a href="/mots-croises">Mots crois&eacute;s</a></li>
	<li><a href="/les-poupons-du-mois">Poupons du mois</a></li>
	<li><a href="http://www.quebec511.info/fr/" target="_blank">R&eacute;seau routier</a></li>
	<li><a href="/sudoku">Sudoku</a></li>
</ul>
</div>

<p>&nbsp;</p>
                <div class="clear"></div>
            </div>
            <div class="footer_right span3 footer_nav col-footer">
                <div class="footer_logo">
                    <a href="https://www.neomedia.com" target="_blank">
                        <img src="https://static.neomedia.com/img/logo-neomedia-signature.png" width="163" height="148" alt="Neomedia - Journaux web régionaux" />
                    </a>
                </div>
                <ul class="liste-sites">
                    <li class="nosep"><a href="https://www.enbeauce.com">Beauce</a></li>
                    <li class="nosep"><a href="http://www.chamblyexpress.ca">Chambly</a></li>
                    <li class="nosep"><a href="http://www.infoweekend.ca">Edmundston - Nord-Ouest</a></li>
                    <li class="nosep"><a href="http://www.lejournaldejoliette.ca">Joliette</a></li>
                    <li class="nosep"><a href="http://www.lechodelaval.ca">Laval</a></li>
                    <li class="nosep"><a href="http://www.gorimouski.com">Rimouski</a></li>
                    <li class="nosep"><a href="http://www.lechodelarivenord.ca">Rive-Nord</a></li>
                    <li class="nosep"><a href="http://www.infodimanche.com">Rivière-du-Loup - KRTB</a></li>
                    <li class="nosep"><a href="http://www.neomedia.com/saguenay-lac-st-jean">Saguenay-Lac-St-Jean</a></li>
                    <li class="nosep"><a href="http://www.sorel-tracyexpress.ca">Sorel-Tracy</a></li>
                    <li class="nosep"><a href="http://www.lechodetroisrivieres.ca">Trois-Rivières</a></li>
                    <li class="nosep"><a href="http://www.valleedurichelieuexpress.ca">Vallée-du-Richelieu</a></li>
                    <li class="nosep"><a href="http://www.neomediavalleyfield.com/">Valleyfield</a></li>
                    <li class="nosep"><a href="http://www.neomedia.com/vaudreuil-soulanges">Vaudreuil-Soulanges</a></li>
                    <li class="nosep"><a href="http://www.letincelle.qc.ca">Windsor</a></li>
                </ul>
            </div>
            <div class="clear"></div>
        </div>
    </div>
</footer>
<!--footer-end-->

<!--[if lt IE 9]>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<!--<![endif]-->

<script type="text/javascript" src="https://static.neomedia.com/bundles/js/public"></script>





<script type="text/javascript" src="https://static.neomedia.com/assets/js/js-ep1?r=15B63D552EDBA8C18A022DC776E9054D"></script>
    <script type="text/javascript">
            galeriephotos(1);




        log('', 328840);

        $(document).ready(function() {
            $(".laplazaContainer").each(function(index, item) {
                var random = Math.random();
                var prc = (typeof prctLaPlaza === 'undefined') ? .3 : prctLaPlaza;
                if (random < prc) {
                    var url = $(item).data("url");

                    if (url && url.length > 0) {
                        $.get(url, function(data) {
                            $(item).html(data);
                        });
                    }
                } else {
                    $(".smartAdsContainer").show();
                }
            });

            $(document).on("click", ".laplaza-carousel a", function() {
                var url = $(this).attr('href');
                ga('send', 'event', 'LaPlaza', 'click', url);
            });
        });

</script>



<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=iclic"></script>

    <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=fr"></script>





<script>
    var ua = navigator.userAgent || navigator.vendor || window.opera;

    //Facebook APP
    if (ua.indexOf("FBAN") === -1 && ua.indexOf("FBAV") === -1) {
        $(".divAdMobile").removeAttr("style").show();
    }

    $(window).on("orientationchange", function() {
        if (typeof gptAdSlots !== undefined) {
            gptAdSlots.forEach(function(entry) {
                googletag.pubads().refresh([entry]);
            });
        }
    });

    var resizeTimer;

    $(window).on('resize', function(e) {
        clearTimeout(resizeTimer);
        resizeTimer = setTimeout(function() {
            if (typeof gptAdSlots !== undefined) {
                gptAdSlots.forEach(function(entry) {
                    googletag.pubads().refresh([entry]);
                });
            }
        }, 200);

    });
</script>

<script src="https://static.neomedia.com/scripts/blockadblock.min.js"></script>
<script>
    function adBlockDetected() {
        if (window.location.href.indexOf("/utilisation-adblock") == -1) {
            if (typeof(_gaq) != 'undefined') {
                _gaq.push(['_trackEvent', 'AdsBlock', 'Blocked', 'true']);
            } else if (typeof(ga) != 'undefined') {
                ga('send', 'event', 'AdsBlock', 'Blocked', 'true');
            }
        }
    }

    function adBlockNotDetected() {
        if (typeof(_gaq) != 'undefined')
            _gaq.push(['_trackEvent', 'AdsBlock', 'UnBlocked', 'false']);
        else if (typeof(ga) != 'undefined')
            ga('send', 'event', 'AdsBlock', 'UnBlocked', 'false');
    }

    if (typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.setOption({ debug: false });
        blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
    }
</script>
</body>
</html>